Saltar al contenido

TEMPERATURA


puestapunto
 Share

Publicaciones recomendadas

Muchachos recurro a uds, por un problemita que stoy teniendo con el Megane Sportway.

Resulta que note hace un dia o dos, que me levanta la temperatua muy rapidamente y queda de la mitad del reloj un poquito mas arriba.

Como los trayectos que hago son cortos, me llamo la atencion que caliente tan rapido.

Cuando lo paro el electro queda prendido mas o menos unos 5 minutos. Pero tambien noto que con el electro prendido no baja

la temperatura.

 

Que puede ser??

 

Help!!!!

 

Gracias. Saludos a Todos

Link to comment
Compartir en otros sitios

Muchachos recurro a uds, por un problemita que stoy teniendo con el Megane Sportway.

Resulta que note hace un dia o dos, que me levanta la temperatua muy rapidamente y queda de la mitad del reloj un poquito mas arriba.

Como los trayectos que hago son cortos, me llamo la atencion que caliente tan rapido.

Cuando lo paro el electro queda prendido mas o menos unos 5 minutos. Pero tambien noto que con el electro prendido no baja

la temperatura.

 

Que puede ser??

 

Help!!!!

 

Gracias. Saludos a Todos

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Mira el tema de la aguja cuando se enciende el electro, en mi caso no baja o es un pequeño movimiento el que tiene y, por varias causas te puede levantar temperatura rapidamente.

Chequea que todo este en orden con el nivel en el vaso recuperador y controla que no tengas perdidas, etc.... Y otra es que en mi auto también aveces demora en cortar el electro, mientras no se escape para arriba la aguja .-

Saludos, Juan Manuel.-

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Mira el tema de la aguja cuando se enciende el electro, en mi caso no baja o es un pequeño movimiento el que tiene y, por varias causas te puede levantar temperatura rapidamente.

Chequea que todo este en orden con el nivel en el vaso recuperador y controla que no tengas perdidas, etc.... Y otra es que en mi auto también aveces demora en cortar el electro, mientras no se escape para arriba la aguja .-

Saludos, Juan Manuel.-

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Hola Deepblue:

Gracias por contestarme. Hoy a la siesta en mi garage hice la prueba del tema.

Con mucho calor lo deje en marcha un largo ratcioaso, llego al medio y un poquito mas el indicador de la temeperatura y me prendio el electro.

Es como decis vos, baja muy poco la aguja, no se si es normal esto en todos los Megane. Despues lo apague el electro quedo prendido

un ratito y despues se apago.

 

Lo que si no se si es esto es normal???

 

en todos los megane pasa????

 

Gracias

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Hola Deepblue:

Gracias por contestarme. Hoy a la siesta en mi garage hice la prueba del tema.

Con mucho calor lo deje en marcha un largo ratcioaso, llego al medio y un poquito mas el indicador de la temeperatura y me prendio el electro.

Es como decis vos, baja muy poco la aguja, no se si es normal esto en todos los Megane. Despues lo apague el electro quedo prendido

un ratito y despues se apago.

 

Lo que si no se si es esto es normal???

 

en todos los megane pasa????

 

Gracias

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Creo que debe ser normal que a veces el electro siga funcionando un rato una vez apagado el motor. Me lo hacía en el 19 y me lo hace en la Scenic los días de mucho calor y cuando la aguja está por la mitad o 1 rayita mas arriba.

Saludos, Losei.

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Creo que debe ser normal que a veces el electro siga funcionando un rato una vez apagado el motor. Me lo hacía en el 19 y me lo hace en la Scenic los días de mucho calor y cuando la aguja está por la mitad o 1 rayita mas arriba.

Saludos, Losei.

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Muchachos recurro a uds, por un problemita que stoy teniendo con el Megane Sportway.

Resulta que note hace un dia o dos, que me levanta la temperatua muy rapidamente y queda de la mitad del reloj un poquito mas arriba.

Como los trayectos que hago son cortos, me llamo la atencion que caliente tan rapido.

Cuando lo paro el electro queda prendido mas o menos unos 5 minutos. Pero tambien noto que con el electro prendido no baja

la temperatura.

 

Que puede ser??

 

Help!!!!

 

Gracias. Saludos a Todos

 

puestapunto:

 

Tengo un Megane y le mantengo el sistema limpio cada 6/7 meses, con mas el radiador nuevo. Lo que vos decis es normal, al menos en el mio. Prende el electro y apenas baja. Mas alla de eso, creo que lo fundamental es que no suba mas de lo indicado, quedate tranquilo si tenes todo en orden (liquido bueno, sistema limpio y vaso recuperador cristalino).

Saludos, Labochapelada :bien::bien:

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Muchachos recurro a uds, por un problemita que stoy teniendo con el Megane Sportway.

Resulta que note hace un dia o dos, que me levanta la temperatua muy rapidamente y queda de la mitad del reloj un poquito mas arriba.

Como los trayectos que hago son cortos, me llamo la atencion que caliente tan rapido.

Cuando lo paro el electro queda prendido mas o menos unos 5 minutos. Pero tambien noto que con el electro prendido no baja

la temperatura.

 

Que puede ser??

 

Help!!!!

 

Gracias. Saludos a Todos

 

puestapunto:

 

Tengo un Megane y le mantengo el sistema limpio cada 6/7 meses, con mas el radiador nuevo. Lo que vos decis es normal, al menos en el mio. Prende el electro y apenas baja. Mas alla de eso, creo que lo fundamental es que no suba mas de lo indicado, quedate tranquilo si tenes todo en orden (liquido bueno, sistema limpio y vaso recuperador cristalino).

Saludos, Labochapelada :bien::bien:

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Hola puestapunto.

 

Lo que vos contás parece ser normal. Pensá que el motor tiene que trabajar con la aguja en el medio de la escala, esa es la temperatura ideal de trabajo. Cuando pasa se enciende enseguida el electro para llevarla de nuevo a ese punto. LA cosa es que no pase demasiado de ahi, a lo sumo una marca mas... Cuando está frio, el termostato cierra para que el motor se caliente rápido a la temperatura ideal de trabajo, y ahi tiene que mantenerse.

 

 

Saludos!

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Hola puestapunto.

 

Lo que vos contás parece ser normal. Pensá que el motor tiene que trabajar con la aguja en el medio de la escala, esa es la temperatura ideal de trabajo. Cuando pasa se enciende enseguida el electro para llevarla de nuevo a ese punto. LA cosa es que no pase demasiado de ahi, a lo sumo una marca mas... Cuando está frio, el termostato cierra para que el motor se caliente rápido a la temperatura ideal de trabajo, y ahi tiene que mantenerse.

 

 

Saludos!

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Muchachos gracias a todos por las respuestas.

He comprobado que la temperatura sube bien, prende el electro, pero no baja la temperatura como deberia.

Sigue subiendo y tengo que parar el auto, para que se enfrie.

Desconfio del termostato.

 

Saludos

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Muchachos gracias a todos por las respuestas.

He comprobado que la temperatura sube bien, prende el electro, pero no baja la temperatura como deberia.

Sigue subiendo y tengo que parar el auto, para que se enfrie.

Desconfio del termostato.

 

Saludos

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Lo que me gustaria saber es donde esta el termostato.

Tengo una idea que esta debajo de la caja resonadora del filtro de aire.

Me pueden decir donde esta el termostato, para sacarlo y probarlo.

 

Gracias

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Lo que me gustaria saber es donde esta el termostato.

Tengo una idea que esta debajo de la caja resonadora del filtro de aire.

Me pueden decir donde esta el termostato, para sacarlo y probarlo.

 

Gracias

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Si señor, el termostato esta justo debajo de la caja resonadora. Si la sacas, vas a ver que hay una brida de plastico o de acero que esta sujeto por 3 tornillos y va conectada la manguera gruesa que va al radiador (arriba). Mañana le saco una foto y te la subo asi te das cuenta.

Sacando esos 3 tornillos vas a tener el termostato en la mano. Despues lo podes probar en una pava y anda mirando si se abre lentamente.

 

Ahora, convengamos que si prende el electro es porque circula agua por el radiador, asi que la verdad no se si el "problema" viene por ahi. Pregunta, siempre le pusiste agua destilada ??? Porque puede que el circuito este medio tapado y circula poco caudal de agua.

 

Saludos

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Si señor, el termostato esta justo debajo de la caja resonadora. Si la sacas, vas a ver que hay una brida de plastico o de acero que esta sujeto por 3 tornillos y va conectada la manguera gruesa que va al radiador (arriba). Mañana le saco una foto y te la subo asi te das cuenta.

Sacando esos 3 tornillos vas a tener el termostato en la mano. Despues lo podes probar en una pava y anda mirando si se abre lentamente.

 

Ahora, convengamos que si prende el electro es porque circula agua por el radiador, asi que la verdad no se si el "problema" viene por ahi. Pregunta, siempre le pusiste agua destilada ??? Porque puede que el circuito este medio tapado y circula poco caudal de agua.

 

Saludos

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Gimpro:

 

a principios de este año, le hice cambiar el agua completo al auto.

me fui de viaje, hice 2000 km, mas o menos y ningun problema, por eso

dudo que ste tapado el circuito. esto aparecio de golpe, de un dia para el otro.

 

Saludos

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Gimpro:

 

a principios de este año, le hice cambiar el agua completo al auto.

me fui de viaje, hice 2000 km, mas o menos y ningun problema, por eso

dudo que ste tapado el circuito. esto aparecio de golpe, de un dia para el otro.

 

Saludos

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Hola puestapunto.

Mi Megane 2000 tenia un sintoma parecido al de tu auto. Despues de varias consultas, me enviaron a un taller de radiadores, donde me sacaron el de agua, lo lavaron por dentro y fuera, con la hidro le pasaron al del AA, cambiaron el todo refrigerante (les hice poner EFL) y por $ 80,00 (DIc 2008 . Agua+ELF+mano de obra),quedo barbaro y la temperatura se empezo a comportar normalmente. Fijate como esta de bichos y otras yerbas entre los radiadores. Por ahi esta tapado y es mas barata la solucion, que cambiar termostatos y toquetear por otro lado.

Espero que te sirva mi experiencia.

Saludos

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Hola puestapunto.

Mi Megane 2000 tenia un sintoma parecido al de tu auto. Despues de varias consultas, me enviaron a un taller de radiadores, donde me sacaron el de agua, lo lavaron por dentro y fuera, con la hidro le pasaron al del AA, cambiaron el todo refrigerante (les hice poner EFL) y por $ 80,00 (DIc 2008 . Agua+ELF+mano de obra),quedo barbaro y la temperatura se empezo a comportar normalmente. Fijate como esta de bichos y otras yerbas entre los radiadores. Por ahi esta tapado y es mas barata la solucion, que cambiar termostatos y toquetear por otro lado.

Espero que te sirva mi experiencia.

Saludos

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Si señor, el termostato esta justo debajo de la caja resonadora. Si la sacas, vas a ver que hay una brida de plastico o de acero que esta sujeto por 3 tornillos y va conectada la manguera gruesa que va al radiador (arriba). Mañana le saco una foto y te la subo asi te das cuenta.

Sacando esos 3 tornillos vas a tener el termostato en la mano. Despues lo podes probar en una pava y anda mirando si se abre lentamente.

 

Ahora, convengamos que si prende el electro es porque circula agua por el radiador, asi que la verdad no se si el "problema" viene por ahi. Pregunta, siempre le pusiste agua destilada ??? Porque puede que el circuito este medio tapado y circula poco caudal de agua.

 

Saludos

 

Gimpro, el electro de los megane/scenic, tienen dos velocidades, para eso tienen dos bulbos, uno seco y otro humedo.

Puestapunto, seguramente la velocidad que prende cuando lo paras es la primera.

Para la primera velocidad, tienen un bulbo parecido a una resistencia, que va casi pegado a la parte de atras del radiador y funciona por radiacion de calor, la segunda velocidad, es la que enciende cuando esta el aire encendido, y esa si arranca leyendo el bulbo de temperatura que va en el motor.

De ahi es que cuando prende el electro en la primera velocidad (bulbo seco), el termostato no esta abierto del todo, por eso ves que la aguja del tablero baja poco, eso de debe a que no hay mucha circulacion de agua.

Mejor si notas que la temperatura sube rapido y se mantiene, fue pensado para que funcione asi, ese es el mejor rango termico para un motor, esta en su punto optimo de lubricacion.

Yo particularmente no creo que tu auto este levantando temp., si fuese asi, con el poco margen de grados que trabajan, no te va a dar tiempo a darte cuenta, te hierve en un segundo.

Podes hacer una prueba para saber si levanta temp o no, revisale el nivel de agua en frio y caliente; no tendria que consumir agua. Si ves que en caliente, baja un poco, es normal, porque hay presion adentro del sistema (eleva el punto de ebullicion), pero cuando se enfrie tendria que quedar entre minimo y maximo.

Otra cosa a revisar, es la tapa termostatica del vaso, no sea cosa que se te haya trabado cerrada y no deje salir todo el gas que se forma. Si fuera eso, tendrias que comprar una de igual rango termico. Suerte.

 

 

Ale.-

Link to comment
Compartir en otros sitios

Re: TEMPERATURA

 

Si señor, el termostato esta justo debajo de la caja resonadora. Si la sacas, vas a ver que hay una brida de plastico o de acero que esta sujeto por 3 tornillos y va conectada la manguera gruesa que va al radiador (arriba). Mañana le saco una foto y te la subo asi te das cuenta.

Sacando esos 3 tornillos vas a tener el termostato en la mano. Despues lo podes probar en una pava y anda mirando si se abre lentamente.

 

Ahora, convengamos que si prende el electro es porque circula agua por el radiador, asi que la verdad no se si el "problema" viene por ahi. Pregunta, siempre le pusiste agua destilada ??? Porque puede que el circuito este medio tapado y circula poco caudal de agua.

 

Saludos

 

Gimpro, el electro de los megane/scenic, tienen dos velocidades, para eso tienen dos bulbos, uno seco y otro humedo.

Puestapunto, seguramente la velocidad que prende cuando lo paras es la primera.

Para la primera velocidad, tienen un bulbo parecido a una resistencia, que va casi pegado a la parte de atras del radiador y funciona por radiacion de calor, la segunda velocidad, es la que enciende cuando esta el aire encendido, y esa si arranca leyendo el bulbo de temperatura que va en el motor.

De ahi es que cuando prende el electro en la primera velocidad (bulbo seco), el termostato no esta abierto del todo, por eso ves que la aguja del tablero baja poco, eso de debe a que no hay mucha circulacion de agua.

Mejor si notas que la temperatura sube rapido y se mantiene, fue pensado para que funcione asi, ese es el mejor rango termico para un motor, esta en su punto optimo de lubricacion.

Yo particularmente no creo que tu auto este levantando temp., si fuese asi, con el poco margen de grados que trabajan, no te va a dar tiempo a darte cuenta, te hierve en un segundo.

Podes hacer una prueba para saber si levanta temp o no, revisale el nivel de agua en frio y caliente; no tendria que consumir agua. Si ves que en caliente, baja un poco, es normal, porque hay presion adentro del sistema (eleva el punto de ebullicion), pero cuando se enfrie tendria que quedar entre minimo y maximo.

Otra cosa a revisar, es la tapa termostatica del vaso, no sea cosa que se te haya trabado cerrada y no deje salir todo el gas que se forma. Si fuera eso, tendrias que comprar una de igual rango termico. Suerte.

 

 

Ale.-

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.