Saltar al contenido

problemas con el motor paso a paso!


locoseba
 Share

Publicaciones recomendadas

buenas muchachos! les paso a comentar que hoy tratando de buscar la falla de que cuando prendo el A/A me baja mucho las revoluciones hasta el punto de pararce... probando lo puse en marcha y cuando prendi el aire desconecte el motor paso a paso y sorpresa! regula igual conectado o no! ahora la pregunta es si sera un problema de la ECU o del motor paso a paso? hay alguna forma de como probar el motor paso a paso para ver si funciona? o alguna idea de cual puede ser el problema? desde ya muchas gracias... :bien:

Link to comment
Compartir en otros sitios

buenas muchachos! les paso a comentar que hoy tratando de buscar la falla de que cuando prendo el A/A me baja mucho las revoluciones hasta el punto de pararce... probando lo puse en marcha y cuando prendi el aire desconecte el motor paso a paso y sorpresa! regula igual conectado o no! ahora la pregunta es si sera un problema de la ECU o del motor paso a paso? hay alguna forma de como probar el motor paso a paso para ver si funciona? o alguna idea de cual puede ser el problema? desde ya muchas gracias... :bien:

Link to comment
Compartir en otros sitios

Re: problemas con el motor paso a paso!

 

estimo que en el paso a paso no estaria el problema, debe haber un sensor o algo que le indique a la ECU que al acoplar el compresor, el motor se debe acelerar.

los que saben me corregiran o ampliaran el tema.

 

saludos

Link to comment
Compartir en otros sitios

Re: problemas con el motor paso a paso!

 

buenas, mucha idea no tengo, pero si utilizas el buscador vas a encontrar un instructivo barbaro hasta con fotos para desarmar, limpiar y armar el paso a paso.

suerte y slds

Link to comment
Compartir en otros sitios

Re: problemas con el motor paso a paso!

 

buenas, mucha idea no tengo, pero si utilizas el buscador vas a encontrar un instructivo barbaro hasta con fotos para desarmar, limpiar y armar el paso a paso.

suerte y slds

hola leandro.. si al motor paso a paso lo desarme y limpie muy bien, pero sigo con el mismo problema.. gracias..

Link to comment
Compartir en otros sitios

Re: problemas con el motor paso a paso!

 

Que tal, mira si lo desconectastes y no vario nada, evidentemente no funciona, por mas que lo limpies si el vastago esta trabado no cumple la funcion, te digo yo tenia mcho drama con el relenti limpie el paso a paso y no saves como cambio ahora se clava en 750, antes hacia lo que queria, asi que esto influye mucho y vs me decis que lo descnectas y nada, es raro. Yo lo cambiaria sale 100 mangos y lo descartas del todo, suerte. Esperemos lo soluciones. Avisa como va. Saludos...

Link to comment
Compartir en otros sitios

  • 4 months later...

Re: problemas con el motor paso a paso!

 

Les hago una consulta, tengo una scenic modelo 99 motor 2.0 y me queda acelerada y me dijeron q era el motor paso a paso, lo saque y lo limpie como dice en el foro y anduvo un dia bien después volvió con lo mismo asi que compres uno nuevo pero no el original ya q me dijeron q el original sale 2000$ mientras q el otro 200 y cuando puse el nuevo me quedo mas acelerado todavia q con el que tenia de fabrica! desde ya les agradesco cualquier dato!!!

Link to comment
Compartir en otros sitios

Re: problemas con el motor paso a paso!

 

Les hago una consulta, tengo una scenic modelo 99 motor 2.0 y me queda acelerada y me dijeron q era el motor paso a paso, lo saque y lo limpie como dice en el foro y anduvo un dia bien después volvió con lo mismo asi que compres uno nuevo pero no el original ya q me dijeron q el original sale 2000$ mientras q el otro 200 y cuando puse el nuevo me quedo mas acelerado todavia q con el que tenia de fabrica! desde ya les agradesco cualquier dato!!!

A mi entender el problema es la valvula de ralenti ( ex paso a paso generalizando...),volve a colocar el nuevo y dale contacto dos o tres veces algo espaciado para que tenga tiempo de corregir la posicion , sino limpialo y si no funca devolvelo por otro nuevo Aqui en cordoba el original marca HITACHI sale maso 700 pesos.Suerte

Link to comment
Compartir en otros sitios

Re: problemas con el motor paso a paso!

 

Buenas mi experinecia limpiando el paso a paso, me quedaba siempre en frio(5º a 9º bajo cero) 1100 rpm, y 5 min, baja a 750 pero al sacarlo para limpiarlo afloje un par de vueltas al bastago que tiene el tapon, y fui probando con que revolucion arranca en frio y me quedo entre 750 y 900 rpm en frio, si te sirve de algo..abrazo

Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: problemas con el motor paso a paso!

 

Cata gracias por la respuesta te cuento que al final tuve q desconectar la bateria toda la noche limpiar el motor, cambiar la junta y el orring. Al dia siguiente hice como me dijiste di dos o veces contacto y luego me anduvo de diez ya llevo unos cuantos dias andando y de diez!!! asi que un consejo cambien lo o'ring y la junta sino no anda bien!!! un abrazo

Link to comment
Compartir en otros sitios

  • 4 weeks later...

Re: problemas con el motor paso a paso!

 

Buenas! Una preg. Sabrian cual es el modelo de la paso a paso de megane rn bic 99 5 puertas. Porque la busco y nadie la tiene! Y me piden el num de serie o modelo y el paso a paso que tengo no dice nada! Se ve que se borraron los num! Desde ya muchas gracias.... me ayudarian mucho si me sacan de este problema!!!

 

[ Post made via Android ] Android.png

Editado por carlosmdq
Link to comment
Compartir en otros sitios

Re: problemas con el motor paso a paso!

 

Hola sergioferraro , para cumplir con las formalidades básicas del club, te pedimos que pases por la sección de Presentaciones y Bienvenidas (viewforum.php?f=10) para hacer tu presentación correspondiente junto a la de tu Megane, asi los conocemos. De paso, recibís también el saludo de los socios. :ok:

Respecto a tu consulta, fijate en Direcciones Utiles que hay data de varias repuesteras importantes. En teoría, dándoles el Nº de patente debería ser suficiente como para que sepan q pieza corresponde a tu auto.

 

 

Además, te dejamos algunas recomendaciones:

 

1) Leer el reglamento del club para saber como funciona el mismo.

Hacer click en ---> viewtopic.php?f=10&t=324

 

2) Para subir fotos, leer este tema---> viewtopic.php?f=49&t=27

 

3) Antes de crear un post con alguna consulta y para evitar la duplicación innecesaria de temas, usar el buscador del foro (http://www.clubmeganeargentina.com/index.php?pid=1). Es probable que lo que uno necesite averiguar ya esté posteado.

 

Salu2.

Link to comment
Compartir en otros sitios

  • 3 weeks later...

Re: problemas con el motor paso a paso!

 

Loco Seba, yo tuve el mismo problema porque regulaba muy bajo despues de que le hicieran la Distribución, el tema es que fui a ver el motor paso a paso y ..sorpresa! los inutiles de Renault minuto lo dejaron desconectados...., al conectarlo subio un poco las rpm pero no mucho, seguí con problemas es más saliendo en 1ra con el volante en radio de giro máximo se paraba constantemente...que manera de putar por Dios!! JAJJJAJA

Lo llevé a Antello (ojo no estoy recomendando mecánicos de Renault porque me durmieron todossssss) antelo me mostró que los de Reanult Minuto de del Tejar habian hecho mal la distribucion a tal punto que empezaba a subir por la correa de la dsitrubución aceite arriba del motor, de los retenes mal puestos porque los saco y estaban bien pero la distibucion estaba corrida y desfasada por eso el bajo rendimiento, luego de la correcta posicion de la distri y los retenes bien fijados no tuve mas problemas con el tema de las rpm, no se si te sirva todo esto pero es una opcion mas para que analises, Suerte!

Link to comment
Compartir en otros sitios

Re: problemas con el motor paso a paso!

 

Cata gracias por la respuesta te cuento que al final tuve q desconectar la bateria toda la noche limpiar el motor, cambiar la junta y el orring. Al dia siguiente hice como me dijiste di dos o veces contacto y luego me anduvo de diez ya llevo unos cuantos dias andando y de diez!!! asi que un consejo cambien lo o'ring y la junta sino no anda bien!!! un abrazo

 

Tuviste suerte, y a veces queda bien pero en general en cuanto al paso a paso es mejor llevar a un especialista que te lo limpie (asi tiene garantia y podes volver en caso que no ande), o que te lo cambie y le haga el reseteo por computadora, es casi la única manera de que te olvides del problema y tu maquina te rinda como esperas en cuanto a potencia y consumo. Una limpieza en Gral. no va mas de los $120 y el cambio por un original alrrededor de $1200. Como decían por ahí los chinos son una ruleta y si llevas uno para que te cambien, nadie te da garantía.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.