Saltar al contenido

Problemas con pioneer deh 1900


eltrasher
 Share

Publicaciones recomendadas

Hola amigos del foro!

 

Les cuento que este finde me puse a cambiar la llave de luces a mi mega y, como bién sugería el instructivo de VALEO, desconecté el negativo de la batería para trabajar con seguridad.

 

Luego de cambiar la ficha sin tocar ningun cable, conecto la batería y me encuentro con que el stereo NO ENCIENDE!!!

 

Pensando en que la llave tenía que ver le volvi a poner la vieja, nada.

 

Revisé y cambié tanto fusible del stereo de la fusilera como el fusible que trae el propio stereo....nada...

 

Alguien tiene alguna idea?

 

Abrazo!

Link to comment
Compartir en otros sitios

Hola amigos del foro!

 

Les cuento que este finde me puse a cambiar la llave de luces a mi mega y, como bién sugería el instructivo de VALEO, desconecté el negativo de la batería para trabajar con seguridad.

 

Luego de cambiar la ficha sin tocar ningun cable, conecto la batería y me encuentro con que el stereo NO ENCIENDE!!!

 

Pensando en que la llave tenía que ver le volvi a poner la vieja, nada.

 

Revisé y cambié tanto fusible del stereo de la fusilera como el fusible que trae el propio stereo....nada...

 

Alguien tiene alguna idea?

 

Abrazo!

Link to comment
Compartir en otros sitios

Re: Problemas con pioneer deh 1900

 

SOLUCIONADO!

 

Y que era ???

Contá asi si a alguien le pasa algo parecido ya tiene una posible solución.

Saludos,

 

Daniel®

Link to comment
Compartir en otros sitios

Re: Problemas con pioneer deh 1900

 

SOLUCIONADO!

 

Y que era ???

Contá asi si a alguien le pasa algo parecido ya tiene una posible solución.

Saludos,

 

Daniel®

Link to comment
Compartir en otros sitios

Re: Problemas con pioneer deh 1900

 

A simple vista el fusible del stereo (el que trae el propio equipo) estaba sano, pero lo cambié por las dudas y salió andando.

PROBLEMA: Fusible del equipo quemado

 

SAlu2

Link to comment
Compartir en otros sitios

Re: Problemas con pioneer deh 1900

 

A simple vista el fusible del stereo (el que trae el propio equipo) estaba sano, pero lo cambié por las dudas y salió andando.

PROBLEMA: Fusible del equipo quemado

 

SAlu2

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.