Saltar al contenido

Compu de abordo, No Funciona


maxiagodoy
 Share

Publicaciones recomendadas

Re: Compu de abordo, No Funciona

 

Hola Maxi, lo primero q deberías hacer es pasar por Presentaciones y Bienvenidas, así te presentás como corresponde y de paso recibís el saludo de los socios.

Por favor no dupliques las consultas en secciones diferentes, porque sino se complica el tema a la hora de usar el buscador. El otro tema se borra.

Respecto a tu consulta, creo q deberías ir a un taller de electrónica para que le conecten la compu y ver q diagnóstico tira.

Salu2.

 

Algunas Recomendaciones:

 

1) Leer el reglamento del club para saber como funciona el mismo.

Hacer click en ---> viewtopic.php?f=10&t=324

 

2) Para subir fotos, leer este tema---> viewtopic.php?f=49&t=27

 

3) Antes de crear un post con alguna consulta y para evitar la duplicación innecesaria de temas, usar el buscador del foro (http://www.clubmeganeargentina.com/index.php?pid=1). Es probable que lo que uno necesite averiguar ya esté posteado.

 

USAR EL BUSCADOR DEL FORO! - USAR EL BUSCADOR DEL FORO! - USAR EL BUSCADOR DEL FORO!

Link to comment
Compartir en otros sitios

Re: Compu de abordo, No Funciona

 

Hola Maxi, luego de presentarte podes chusmear el buscador que se trata ese problema. Probablemente tengas desoldado el cable que comanda el boton del ordenador.

 

Saludos

 

Hernan

Link to comment
Compartir en otros sitios

Re: Compu de abordo, No Funciona

 

Hola Maxi, luego de presentarte podes chusmear el buscador que se trata ese problema. Probablemente tengas desoldado el cable que comanda el boton del ordenador.

 

Saludos

 

Hernan

Link to comment
Compartir en otros sitios

Re: Compu de abordo, No Funciona

 

Tendrías que explicar cual es la falla de tiene el ordenador de abordo, si no marca nada o si los indicadores titilan.

Si titilan hay que resetearla como se indica en un post que hay en el foro.

Saludos Eduardo

Link to comment
Compartir en otros sitios

Re: Compu de abordo, No Funciona

 

Tendrías que explicar cual es la falla de tiene el ordenador de abordo, si no marca nada o si los indicadores titilan.

Si titilan hay que resetearla como se indica en un post que hay en el foro.

Saludos Eduardo

Link to comment
Compartir en otros sitios

Re: Compu de abordo, No Funciona

 

Hola Maxi, no estoy seguro si el modelo de tu Scenic traia la compu, para saber si tiene basta con fijarte en el display, si este te muestra arriba el total de Km del auto y abajo el parcial, es que no tiene. Si solo ves el total de Km es que si tiene, si al presionar el boton de la punta del comando del limpiaparabrisas (el que tiene los 3 puntitos) el display no cambia es que, como ya te dijo Hernan, puede ser que esten cortados algunos de los dos cablecitos del boton. Para arreglar esto basta con sacar las tapas de la columna de direccion y vas a ver dos cables (creo que son verdes) que vienen de adentro de la palanca, fijate si esta todo bien ahi.

De cualquier manera no dejes de buscar en los posts porque este es un tema del que ya se hablo a montones.

 

Saludos y bienvenido al CMA!! :bienvenido:

 

Mauricio.-

Link to comment
Compartir en otros sitios

Re: Compu de abordo, No Funciona

 

Hola Maxi, no estoy seguro si el modelo de tu Scenic traia la compu, para saber si tiene basta con fijarte en el display, si este te muestra arriba el total de Km del auto y abajo el parcial, es que no tiene. Si solo ves el total de Km es que si tiene, si al presionar el boton de la punta del comando del limpiaparabrisas (el que tiene los 3 puntitos) el display no cambia es que, como ya te dijo Hernan, puede ser que esten cortados algunos de los dos cablecitos del boton. Para arreglar esto basta con sacar las tapas de la columna de direccion y vas a ver dos cables (creo que son verdes) que vienen de adentro de la palanca, fijate si esta todo bien ahi.

De cualquier manera no dejes de buscar en los posts porque este es un tema del que ya se hablo a montones.

 

Saludos y bienvenido al CMA!! :bienvenido:

 

Mauricio.-

Link to comment
Compartir en otros sitios

Re: Compu de abordo, No Funciona

 

fue error mio, la scenic RT año 2003, no viene con compu de abordo,

saludos.-

 

Errar es humano...perdonar es divino...

Al mejor cazador se le escapa la liebre...

Se nos escapó la tortuga....

El que tiene boca se equivoca...

De los errores se aprende....

:sol:

 

Saludos.!

Link to comment
Compartir en otros sitios

Re: Compu de abordo, No Funciona

 

fue error mio, la scenic RT año 2003, no viene con compu de abordo,

saludos.-

 

Errar es humano...perdonar es divino...

Al mejor cazador se le escapa la liebre...

Se nos escapó la tortuga....

El que tiene boca se equivoca...

De los errores se aprende....

:sol:

 

Saludos.!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.