Saltar al contenido

No me andan los parlantes traseros de megane2 - SOLUCIONADO


fede134796
 Share

Publicaciones recomendadas

Hola a todos, soy nuevo en el foro ya me presente en el área de presentación, y tengo un problema con el stereo del auto no me andan los parlantes traseros, busque en el foro pero no encontré nada no se que le paso, recientemente le cambie la bateria no se si se habrá desprogramado algo, porque también tuve problemas con los levantavidrios el auto es un megane 2 2.016v .

Si alguien me puede dar una mano desde ya estoy agradecido.

Saludos fede

 

******EDITADO******

Link to comment
Compartir en otros sitios

Hola a todos, soy nuevo en el foro ya me presente en el área de presentación, y tengo un problema con el stereo del auto no me andan los parlantes traseros, busque en el foro pero no encontré nada no se que le paso, recientemente le cambie la bateria no se si se habrá desprogramado algo, porque también tuve problemas con los levantavidrios el auto es un megane 2 2.016v .

Si alguien me puede dar una mano desde ya estoy agradecido.

Saludos fede

 

******EDITADO******

Link to comment
Compartir en otros sitios

Re: No me andan los parlantes traseros de megane2

 

Hola Fede, bienvenido al Club.

 

Perdón por la preguntonta, pero probaste fijarte el balance del stereo? Probá mandarlo todo para atrás (R7, R15 o lo que fuese) para ver si no se escucha nada...

 

Saludos !!!

Link to comment
Compartir en otros sitios

Re: No me andan los parlantes traseros de megane2

 

Hola, si desconectas la batería siempre al volver a conectar hay que codificar la radio, poner en hora e inicializar los vidrios eléctricos, ya lo hice varias veces y nunca tuve problemas con los parlantes, además te dejaron de funsionar solo los de atras, si no dejó de andar otra cosa mas que eso es un problema del stereo, si dejaron de funsionar ambos dos a la ves no creo que tengas rotos los parlantes, suena mas a un problema del stereo, si te animas a sacarlo fijate no sea cosa que se aflojó la ficha y no hace buen contacto, saludos y suerte

 

Alfredo

Link to comment
Compartir en otros sitios

Re: No me andan los parlantes traseros de megane2

 

Hola Fede, si ya probaste las configuraciones del estereo como te indico Fedeshary, me inclino a que sea un problema del estereo, es muy raro que se te rompan los 2 parlante al mismo tiempo, es mucho más probable que se te hayan jodido las salidas del estereo.

No creo que sea la ficha trasera del estereo ya que en la misma estan todo los parlantes y si la misma se aflojó, no debería de andar ninguna.

 

Tratá de ir a un buen autoradio y que te lo revisen.

 

PD: Muevo el post a la sección correspondiente "Megane 2" dentro de Consultas Generales.

 

Abrazo de Gol cartoonmonkey.jpg

Link to comment
Compartir en otros sitios

Re: No me andan los parlantes traseros de megane2

 

Hola Fede, si ya probaste las configuraciones del estereo como te indico Fedeshary, me inclino a que sea un problema del estereo, es muy raro que se te rompan los 2 parlante al mismo tiempo, es mucho más probable que se te hayan jodido las salidas del estereo.

No creo que sea la ficha trasera del estereo ya que en la misma estan todo los parlantes y si la misma se aflojó, no debería de andar ninguna.

 

Tratá de ir a un buen autoradio y que te lo revisen.

 

PD: Muevo el post a la sección correspondiente "Megane 2" dentro de Consultas Generales.

 

Abrazo de Gol cartoonmonkey.jpg

 

Hola si ya lo solucione tenes razón era una mala configuración del stereo, suerte ya se soluciono gracias a todos los comentarios.

 

Saludos para todos.

Link to comment
Compartir en otros sitios

Re: No me andan los parlantes traseros de megane2

 

Hola Fede, si ya probaste las configuraciones del estereo como te indico Fedeshary, me inclino a que sea un problema del estereo, es muy raro que se te rompan los 2 parlante al mismo tiempo, es mucho más probable que se te hayan jodido las salidas del estereo.

No creo que sea la ficha trasera del estereo ya que en la misma estan todo los parlantes y si la misma se aflojó, no debería de andar ninguna.

 

Tratá de ir a un buen autoradio y que te lo revisen.

 

PD: Muevo el post a la sección correspondiente "Megane 2" dentro de Consultas Generales.

 

Abrazo de Gol cartoonmonkey.jpg

 

Hola si ya lo solucione tenes razón era una mala configuración del stereo, suerte ya se soluciono gracias a todos los comentarios.

 

Saludos para todos.

Link to comment
Compartir en otros sitios

Re: No me andan los parlantes traseros de megane2 - SOLUCION

 

Fede, me alegro que lo hayas podido solucionar, era algo físico o algo de conf. como te comenté?

 

Saludos!!

 

Era de configuracion la opcion de fad del stereo estaba todo el sonido en los parlantes delanteros una boludez pero yo no me di cuenta.

 

Gracias por las respuestas.

 

Saludos.

Link to comment
Compartir en otros sitios

Re: No me andan los parlantes traseros de megane2 - SOLUCION

 

Fede, me alegro que lo hayas podido solucionar, era algo físico o algo de conf. como te comenté?

 

Saludos!!

 

Era de configuracion la opcion de fad del stereo estaba todo el sonido en los parlantes delanteros una boludez pero yo no me di cuenta.

 

Gracias por las respuestas.

 

Saludos.

Link to comment
Compartir en otros sitios

Re: No me andan los parlantes traseros de megane2 - SOLUCION

 

Fede, me alegro que lo hayas podido solucionar, era algo físico o algo de conf. como te comenté?

 

Saludos!!

 

Era de configuracion la opcion de fad del stereo estaba todo el sonido en los parlantes delanteros una boludez pero yo no me di cuenta.

 

Gracias por las respuestas.

 

Saludos.

 

Fede, era exactamente como te dije a veces es solo una tontería y a veces buscamos lo más complicado cuando está delante de nuestros ojos :bien::bien:

 

Abrazo

Link to comment
Compartir en otros sitios

Re: No me andan los parlantes traseros de megane2 - SOLUCION

 

Fede, me alegro que lo hayas podido solucionar, era algo físico o algo de conf. como te comenté?

 

Saludos!!

 

Era de configuracion la opcion de fad del stereo estaba todo el sonido en los parlantes delanteros una boludez pero yo no me di cuenta.

 

Gracias por las respuestas.

 

Saludos.

 

Fede, era exactamente como te dije a veces es solo una tontería y a veces buscamos lo más complicado cuando está delante de nuestros ojos :bien::bien:

 

Abrazo

Link to comment
Compartir en otros sitios

  • 3 years later...

Re: No me andan los parlantes traseros de megane2 - SOLUCIONADO

 

hola,,, a mi me pasa lo mismo. pero con los parlantes de las puertas delanteras, la configuración del estéreo esta bien, ya probé eso, alguna sugerencia ? gracias

Link to comment
Compartir en otros sitios

Re: No me andan los parlantes traseros de megane2 - SOLUCIONADO

 

hola,,, a mi me pasa lo mismo. pero con los parlantes de las puertas delanteras, la configuración del estéreo esta bien, ya probé eso, alguna sugerencia ? gracias

 

Puede ser la conexion, como el parlante en si. Si te das maña, anda probando desde lo mas simple, a lo mas complejo o caro. Sino, llevalo a revisar.

 

Saludos.-

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.