Saltar al contenido

tarjeta de Mg II dejo de funcionar...


gumidego
 Share

Publicaciones recomendadas

buenas noches, ya me presente. Oriento: Megane II 2006 dinamique, problema con la tarjeta de encendido. Hace unas semanas una de las tarjetas comenzo a tirarme un mensaje "TARJETA NO DETECTADA" solo para el arranque, puesto que para las puertas y baul, anda perfecto, hasta que dejo de arrancar, no la detecta. Ahora me lo comenzo a hacer con la segunda terjeta, ya le cambie las pilas y no se soluciono. A veces arranca o en otras le cuesta un rato. (pero seguro va en el mismo camino que la otra).

En el interin entre lo que paso con la primera tarjeta y la segunda, busque en google, datos sobre el problema y sugerian llevarlo a la renault y que fuera colocado en la maquina para diagnosticar. Lo lleve a la renaul aca en gallegos y en tres horas me estaban llamando que ya podia retirar el auto... respuesta que me dieron: hay que cambiar la lectora y las llaves (no recuerdo bien pero creo que me dijeron algo de 2000 pesos) para mi, (se donde deje el auto) ni lo movieron de donde lo estacione y fueron probaron las dos tarjetas y la solucion rapida (para sacar mas guita) cambiamos todo.

Quisiera la opinion de alguien que este en el tema y que sea mas serio que la gente que maneja la renaul aca en gallegos.

Desde ya muchas gracias y espero que las respuestas lleguen antes de que mi auto me deje a pie.

Link to comment
Compartir en otros sitios

buenas noches, ya me presente. Oriento: Megane II 2006 dinamique, problema con la tarjeta de encendido. Hace unas semanas una de las tarjetas comenzo a tirarme un mensaje "TARJETA NO DETECTADA" solo para el arranque, puesto que para las puertas y baul, anda perfecto, hasta que dejo de arrancar, no la detecta. Ahora me lo comenzo a hacer con la segunda terjeta, ya le cambie las pilas y no se soluciono. A veces arranca o en otras le cuesta un rato. (pero seguro va en el mismo camino que la otra).

En el interin entre lo que paso con la primera tarjeta y la segunda, busque en google, datos sobre el problema y sugerian llevarlo a la renault y que fuera colocado en la maquina para diagnosticar. Lo lleve a la renaul aca en gallegos y en tres horas me estaban llamando que ya podia retirar el auto... respuesta que me dieron: hay que cambiar la lectora y las llaves (no recuerdo bien pero creo que me dijeron algo de 2000 pesos) para mi, (se donde deje el auto) ni lo movieron de donde lo estacione y fueron probaron las dos tarjetas y la solucion rapida (para sacar mas guita) cambiamos todo.

Quisiera la opinion de alguien que este en el tema y que sea mas serio que la gente que maneja la renaul aca en gallegos.

Desde ya muchas gracias y espero que las respuestas lleguen antes de que mi auto me deje a pie.

Link to comment
Compartir en otros sitios

Re: tarjeta de Mg II dejo de funcionar...

 

Para mi la logica indica que el problema esta en la lectora, pero no se porque te quieren cambiar las dos tarjetas.

 

Andres

 

Gumi, me parece que el problema viene por la lectora como te dijo Andres, lo del cambio de tarjetas me parece que se debe a que las mismas no se pueden reprogramar, si o si, para programar una nueva necesitas una tarjeta virgen. Si te dijeron $2000 por la lectora y 2 tarjetas ni lo dudes, cambialo de una, para que te des una idea acá en Bs. As cada tarjeta sale esa plata.

 

Igual, antes de hacer nada, me darías el gusto de desconectar el negativo de la batería por 30 minutos y luego volver a probar?...es solo para verificar que no te haya fallado el lector en alguna oportunidad y te haya quedado grabado el error en la ECU y por eso te sigue jodiendo. Si no funciona, no pasa nada, y otro consejo, anda a otro RM que te escaneen el auto adelante tuyo, lo hacen en menos de 30 minutos y si no anda la lectora les salta al toque.

 

Abrazo de Gol :chau:

Link to comment
Compartir en otros sitios

Re: tarjeta de Mg II dejo de funcionar...

 

Para mi la logica indica que el problema esta en la lectora, pero no se porque te quieren cambiar las dos tarjetas.

 

Andres

 

Gumi, me parece que el problema viene por la lectora como te dijo Andres, lo del cambio de tarjetas me parece que se debe a que las mismas no se pueden reprogramar, si o si, para programar una nueva necesitas una tarjeta virgen. Si te dijeron $2000 por la lectora y 2 tarjetas ni lo dudes, cambialo de una, para que te des una idea acá en Bs. As cada tarjeta sale esa plata.

 

Igual, antes de hacer nada, me darías el gusto de desconectar el negativo de la batería por 30 minutos y luego volver a probar?...es solo para verificar que no te haya fallado el lector en alguna oportunidad y te haya quedado grabado el error en la ECU y por eso te sigue jodiendo. Si no funciona, no pasa nada, y otro consejo, anda a otro RM que te escaneen el auto adelante tuyo, lo hacen en menos de 30 minutos y si no anda la lectora les salta al toque.

 

Abrazo de Gol :chau:

Gracias por sus comentarios... ya voy a probar lo del negativo, y si no pasa nada, ya me puse en contacto para escanear... luego les cuento y nuevamente gracias.

Link to comment
Compartir en otros sitios

Re: tarjeta de Mg II dejo de funcionar...

 

Hola buen día, no sé si ya solucionaste el problema, me comenta el tec. que a veces el lector no detecta las tarjetas, primera acción económica es sacar el frente, donde está el lector, sale el lector junto con el frente, fíjate donde entra la tarjeta hay unas chapitas como de guía, apretalas un poco para que agarren mejor la tarjeta, normalmente con eso ya se debería solucionar, si no hay caso la prueba que sigue es con un osciloscopio, pero es medio engorroso de explicar porque mucho no entendí, pero sería interesante saber si ya solucionaste y como lo hiciste, de todos modos, si se llegó a cagar el lector, solo se cambia el lector, no hace falta cambiar tarjetas ni programar nada, saludos

 

Alfredo

Link to comment
Compartir en otros sitios

Re: tarjeta de Mg II dejo de funcionar...

 

solo se cambia el lector, no hace falta cambiar tarjetas ni programar nada, saludos

 

Alfredo

 

Me parecia que no hay que cambiar las tarjetas.

 

Andres

Link to comment
Compartir en otros sitios

Re: tarjeta de Mg II dejo de funcionar...

 

Hola, mande la tarjeta a un lugar por av. diaz veles y la repararon. La abrieron y le cambiaron la antena. Por el momento anda. Cualquier cosa consulten

Link to comment
Compartir en otros sitios

  • 1 mes después...

Re: tarjeta de Mg II dejo de funcionar...

 

Hola, cosa de mandinga, se lo tragó la tierra, mandale un mp a ver si responde, saludos

 

Alfredo

ESTIMADOS... Pido disculpas por haber desaparecido... hace menos de una semana pudieron solucionar el tema... en sintesis: volvi a la Renault de aca en Gallegos y pude hablar con alguien que se ocupo bien del tema. Comenzo descartando la lectora (fue probada en otro auto y recibia la señal de tarjetas que si funcionaban. Las tarjetas se estropearon; las mandaron a pedir a fabrica (Francia), las programaron, y previo pago de $2500, me arranco de nuevo la maquina. Agradezco a los que se preocuparon y tiraron ideas.

Saludos para todos.

Link to comment
Compartir en otros sitios

  • 3 meses después...

Re: tarjeta de Mg II dejo de funcionar...

 

hola buenas, soy nuevo en el foro, tengo un dinamique 2008, tentgo el mismo prob con una tarjeta, la otra funciona perfecto, ademas necesito saber done consigo el tapizado del asiento original gracias

Link to comment
Compartir en otros sitios

Re: tarjeta de Mg II dejo de funcionar...

 

hola buenas, soy nuevo en el foro, tengo un dinamique 2008, tentgo el mismo prob con una tarjeta, la otra funciona perfecto, ademas necesito saber done consigo el tapizado del asiento original gracias

 

Carlin, mirá este post que puede que te ayude.

 

http://www.clubmeganeargentina.com/showthread.php/18690-REPARAR-TARJETA-LLAVE-MEGANE-II

Abrazo de Gol :chau:

Link to comment
Compartir en otros sitios

  • 1 año después...

Re: tarjeta de Mg II dejo de funcionar...

 

Hola, me toco bola con el MeganeII, me presento repido vivo en la Ciudad de México, compre el Megane de segunda mano, hace dos meses dejo de leer la tarjeta y se programo una tarjeta nueva y listo el megana arranco, cosa de una semana, nomas porque le dio la gana ... "tarjeta no detectada" lleve a garantía la llave que me programaron, la cambiaron y codificaron una llave nuevecita, y continua el che mensajito "tarjeta no detectada", estuve leyendo atentamente el hilo del post para ver la solución, por lo que veo mi problema no es la llave si no la lectora ... que puedo hacer ya cotice la lectora y me sale en mas de 200 dolares .... ayuda por favor ... hay algo que me haya saltado...

 

Gracias por su ayuda!!!!

 

senyek

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.