Saltar al contenido
Conéctate para seguir esto  
ghrocco

Reemplazo de semi eje largo nuevo

Publicaciones recomendadas

Muchachos me esta pasando algo que me da curiosidad y no se a quien creerle.

 

Llevo el auto a mi taller de confianza por una perdida de aceite. Me diagnostica que hay que cambiar a nuevo el semi eje Largo y reparar el corto ! (solamente el fuelle)

Le doy el OK del reemplazo del respuesto ($800), lo saco del taller, hoy lo llevo llevo a una alineadora de hace años que esta en el barrio y me dice que no lo puede alinear por que el semi eje Largo es corto! cuak!! :shock:

 

Me Hace meter a la foza y me muestra que no tiene espiga y que tiene que tenerla ya que estaba apunto de salirse! ya que estaba trabajando con el borde del engranaje. :oh:

 

Inmediatamente lo llevo otra vez al taller (re cagado y caliente) y me dice que este modelo no lleva espiga o "chaveta" y me muestra el viejo y no tenia orificio para ponerle dicha chaveta o espiga..., ocea hasta aca parece que tiene razon...

 

ahora a quien le creo?? vi que el alineador movío una pieza cilindrica (disculpen mi ignorancia en mecanica) del semi eje dejando en descubierto el engranaje, (lo movia de estremo a estremo)

 

Otra cosa cuando me meti a la foza de la alineadora me confirma que el respuesto era nuevo y que tenia marcado como que era de un R9/11, cosa que el mecanico me dijo que era el mismo por que lo habia comparado antes de ponerlo... :nose:

 

No se que hacer me tiene un poco intranquiilo este tema..., se lo tengo que dejar de vueltas mañana para que lo vuelva a revisar.

 

Alguna opinion?? :please: es igual el semi eje largo del Megane que el del 9 u 11??

 

gracias anticipadas!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Muchachos me esta pasando algo que me da curiosidad y no se a quien creerle.

 

Llevo el auto a mi taller de confianza por una perdida de aceite. Me diagnostica que hay que cambiar a nuevo el semi eje Largo y reparar el corto ! (solamente el fuelle)

Le doy el OK del reemplazo del respuesto ($800), lo saco del taller, hoy lo llevo llevo a una alineadora de hace años que esta en el barrio y me dice que no lo puede alinear por que el semi eje Largo es corto! cuak!! :shock:

 

Me Hace meter a la foza y me muestra que no tiene espiga y que tiene que tenerla ya que estaba apunto de salirse! ya que estaba trabajando con el borde del engranaje. :oh:

 

Inmediatamente lo llevo otra vez al taller (re cagado y caliente) y me dice que este modelo no lleva espiga o "chaveta" y me muestra el viejo y no tenia orificio para ponerle dicha chaveta o espiga..., ocea hasta aca parece que tiene razon...

 

ahora a quien le creo?? vi que el alineador movío una pieza cilindrica (disculpen mi ignorancia en mecanica) del semi eje dejando en descubierto el engranaje, (lo movia de estremo a estremo)

 

Otra cosa cuando me meti a la foza de la alineadora me confirma que el respuesto era nuevo y que tenia marcado como que era de un R9/11, cosa que el mecanico me dijo que era el mismo por que lo habia comparado antes de ponerlo... :nose:

 

No se que hacer me tiene un poco intranquiilo este tema..., se lo tengo que dejar de vueltas mañana para que lo vuelva a revisar.

 

Alguna opinion?? :please: es igual el semi eje largo del Megane que el del 9 u 11??

 

gracias anticipadas!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Reemplazo de semi eje largo nuevo

 

El semieje del megane a diferencia del 9 u 11 lleva un resorte en el interior de la copa contra la caja por eso no lleva chaveta, probablemente el semieje no corresponda.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Reemplazo de semi eje largo nuevo

 

Bueno... colorin colorado... confirmado!! El semieje largo en los Megane (porlo menos en mi modelo) no lleva chaveta y si una "copa" con resorte, bien como dice Walter. que lo lleva para el lado de la caja. Y no estaba corto aparentemente pero si que se veia todo el engranaje a simple vista.

 

Lo que hizo el mecanico lo saco y lo mando a reparar ya que tenia garantia, y lo que dijo era que se haba desenganchado el resorte mientras el auto andaba.

 

Ahora un poco mas trankilo...!! pero que disgusto me lleve... creia que se habia mandado la cagada mi mecanico de tanto años...

 

Slds a todos y gracias Walter58 nuevamente

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.