Saltar al contenido
Conéctate para seguir esto  
pepemosca

Problemas con el ingreso

Publicaciones recomendadas

Gente,

Desde ayer que no me funca.

 

Ayer se ve que escribí mal mi contraseña en el foro (desde la PC) y pedí un blanqueo... pero me volvió loco hasta que tomó el blanqueo y me dejó escribir la nueva contraseña.

Bueno, finalmente con la ayuda de carlosmdq pude loguearme otra vez desde la PC.

 

El problema ahora me quedó en TapaTalk... no me toma la nueva contraseña, siempre me dice que está mal y que sólo tengo 5 intentos.

Por otro lado, el contador de 5 intentos siempre está entre 2 y 3... nunca llega a 5.

 

Probé reemplazando otra vez la contraseña desde la PC y pero en TapaTalk sigue sin andar.

Probé borrando todos los Data y la Aplicación desde el teléfono, pero sin éxito aún.

 

Alguien tiene alguna idea?

Gracias!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Gente,

Desde ayer que no me funca.

 

Ayer se ve que escribí mal mi contraseña en el foro (desde la PC) y pedí un blanqueo... pero me volvió loco hasta que tomó el blanqueo y me dejó escribir la nueva contraseña.

Bueno, finalmente con la ayuda de carlosmdq pude loguearme otra vez desde la PC.

 

El problema ahora me quedó en TapaTalk... no me toma la nueva contraseña, siempre me dice que está mal y que sólo tengo 5 intentos.

Por otro lado, el contador de 5 intentos siempre está entre 2 y 3... nunca llega a 5.

 

Probé reemplazando otra vez la contraseña desde la PC y pero en TapaTalk sigue sin andar.

Probé borrando todos los Data y la Aplicación desde el teléfono, pero sin éxito aún.

 

Alguien tiene alguna idea?

Gracias!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Acceso al Foro con Dispositivos Moviles

 

Corrijo... si he logrado que el contador llegue a 5... y tuve que esperar otra vez los 15 minutos para poder acceder desde la PC e intentar otra vez desde TapaTalk.

 

HELP!?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Acceso al Foro con Dispositivos Moviles

 

Pepe, se me ocurre que hagas un logout del tapatalk , ingresa como invitado ( o guest) entre a algun mensaje y luego sali, y ahi hace un login y se deberia arreglar, en mi caso con blackberry funciona sin problemas.

 

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Acceso al Foro con Dispositivos Moviles

 

Gente, algo anda mal.

He probado creando un nuevo usuario (borrar_pepe y borrar_pepe1).

Los creo, luego de activar la cuenta... me deslogueo, y trato de loguearme otra vez y me dice que está mal la contraseña!?

 

Algo raro está pasando.

Podrían revisar?

 

Ah, y si quieren... pueden borrar las cuentas borrar_pepe y borrar_pepe1. Gracias!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Acceso al Foro con Dispositivos Moviles

 

Gente, algo anda mal.

He probado creando un nuevo usuario (borrar_pepe y borrar_pepe1).

Los creo, luego de activar la cuenta... me deslogueo, y trato de loguearme otra vez y me dice que está mal la contraseña!?

 

Algo raro está pasando.

Podrían revisar?

 

Ah, y si quieren... pueden borrar las cuentas borrar_pepe y borrar_pepe1. Gracias!

 

Pepe, esto puede pasar porque quedan las cookies de otros usuarios, borralas y listo. Pero este problema es con el Tapatalk o con la PC?

 

 

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Acceso al Foro con Dispositivos Moviles

 

Pepe, esto puede pasar porque quedan las cookies de otros usuarios, borralas y listo. Pero este problema es con el Tapatalk o con la PC?

 

 

Saludos.

 

Carlos, lo que hice fue crear esas cuentas desde otro navegador en modo Privado en la PC y me pasó eso.

Es decir, hice las cuentas nuevas y después no puedo loguearme.

 

Voy a probar borrar toooodos los cookies de Firefox (ahora estoy usando Chrome) y hacé una cuenta nueva borrar_pepe2.

Luego reporto.

 

Por favor, después borren estas porquerí*s que estoy haciendo :)

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Acceso al Foro con Dispositivos Moviles

 

Bueno, hice esa otra cuenta borrar_pepe2 desde Firefox. Pude re-loguearme.

Pude además loguearme en TapaTalk.

 

Entonces emocionado probé mi cuenta de pepemosca... y me dijo que ya había probado 6 veces.

Es decir, no funcó!?

 

Cuento más... probé loguearme a con pepemosca en Firefox y me dice que está mal la contraseña.

Ahora tengo que esperar 15 minutos.

 

Ya no sé que hacer.

Podrías revisar mi contraseña por si ves algo raro?

Gracias!

Editado por pepemosca

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Acceso al Foro con Dispositivos Moviles

 

Ya no sé que hacer.

Podrías revisar mi contraseña por si ves algo raro?

Gracias!

 

Pepe las contraseñas no tengo forma de verlas, lo que puedo hacer es cambiarla por cualquier otra, que es lo que acabo de hacer, ahora te envio un mail con la nueva clave. Voy a dividir este mensaje.

 

Saludos.

Editado por carlosmdq

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problemas con el ingreso

 

Carlos, como te comenté por privado: encontré el problema.

 

Estoy usando Google Chrome 17.0.928.0 dev-m.

Se ve que hay algo que falla cuando uno copia y pega una contraseña en un campo de contraseña.

 

Es decir, el problema es que para el foro no es lo mismo pegar una contraseña (por más que sea desde un Notepad) que tipearla a mano en el campo.

Recién me pasó lo mismo en la página de SamsungDive.com.

 

Es decir, es algo que se cambió en esta versión de Chrome.

 

Bueno, conclusión: no es lo mismo copiar/pegar que tipear.

Tipeen!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.