Saltar al contenido
Conéctate para seguir esto  
fersicilanus

indicador de falla electrica

Publicaciones recomendadas

Hola a todos

 

Espero que esten todos bien hoy los molesto por algo que me viene pasando desde que tengo el auto y crei se habia solucionado pero no fue asi tratare de ir relatando como se fueron sucitando los acontecimientos:

 

1-Ni bien compro el auto lo tuve que traer de mar del plata y cuando pasaba los 130 kmh se prendia este indicador, esto pasaba tanto a gas como a nafta. Y se apagaba cuando apagaba el motor

 

2-Luego se empezo a prender a bajas velocidades pero se debia al mal funcionamiento de una bobina el cual desaparecio cuando la cambie hasta ahi todo bien o mejor dicho nada peor que lo primero

 

3- Hace unos dias cambie la bateria porque la que tenia no daba mas y ohhh sorpresa aunque pasara los 130 la luz no se encendio mas, eso solo andando a gas.

 

4-el otro dia cambien la ficha del captor de velocidad y la ficha. ahora les cuento que fue lo que hice

resulta que habia leido que los seguros de las puertas se cerraban pasados los 25 kmh pero en el mio no pasaba eso, pero me di cuenta que aunque la ficha traia tres cables solo estaban concetados 2 es asi que busque el cable que aparentemente estaba cortado y lo añadi al cable sobrante de la ficha aunque este estaba si no me equivoco conectado a la alarma

 

5- Otra cosa que me paso el otro dia es que fui hasta moreno a la mañana, volvi a capital deje el auto estacionado en la puerta de casa y 2 horas despues salgo para venir a la oficina, me subo contacto arranque y nada vuelvo a probar nada, lo empujamos y arranco a unas cuadras de mi casa tuve que pararlo pero arranco sin problemas, lo mismo paso cuandpo volvia a casa arranco sin problemas pero cuando llegue lo apague y cuando lo quise arrancar no hubo caso, asi que desconecte la bateria unos 30 minutos la volvi a conectar espere dos o tres minutos le di arranque y arranco sin problemas

 

6-Por ultimo me paso esto. Ayer venia por autopista y me quede sin gas, lo paso a nafta y en un sobre paso a 130 swe vuelve a prender el indicador de falla electrica asi que en la baja apago elo auto para que se apague la luz y cuando le voy a dar arranque zas de nuevo no arranca asi que como estaba en la bajada lo deje caer y arranco y despues arranco lo mas bien hasta ahora

 

Lo que puedo yo sacar en limpio es que esto pasa solo a nafta y despues de pasar los 130 kmh pero no tengo idea a que se deba

 

Gracias a todos de antemano

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola a todos

 

Espero que esten todos bien hoy los molesto por algo que me viene pasando desde que tengo el auto y crei se habia solucionado pero no fue asi tratare de ir relatando como se fueron sucitando los acontecimientos:

 

1-Ni bien compro el auto lo tuve que traer de mar del plata y cuando pasaba los 130 kmh se prendia este indicador, esto pasaba tanto a gas como a nafta. Y se apagaba cuando apagaba el motor

 

2-Luego se empezo a prender a bajas velocidades pero se debia al mal funcionamiento de una bobina el cual desaparecio cuando la cambie hasta ahi todo bien o mejor dicho nada peor que lo primero

 

3- Hace unos dias cambie la bateria porque la que tenia no daba mas y ohhh sorpresa aunque pasara los 130 la luz no se encendio mas, eso solo andando a gas.

 

4-el otro dia cambien la ficha del captor de velocidad y la ficha. ahora les cuento que fue lo que hice

resulta que habia leido que los seguros de las puertas se cerraban pasados los 25 kmh pero en el mio no pasaba eso, pero me di cuenta que aunque la ficha traia tres cables solo estaban concetados 2 es asi que busque el cable que aparentemente estaba cortado y lo añadi al cable sobrante de la ficha aunque este estaba si no me equivoco conectado a la alarma

 

5- Otra cosa que me paso el otro dia es que fui hasta moreno a la mañana, volvi a capital deje el auto estacionado en la puerta de casa y 2 horas despues salgo para venir a la oficina, me subo contacto arranque y nada vuelvo a probar nada, lo empujamos y arranco a unas cuadras de mi casa tuve que pararlo pero arranco sin problemas, lo mismo paso cuandpo volvia a casa arranco sin problemas pero cuando llegue lo apague y cuando lo quise arrancar no hubo caso, asi que desconecte la bateria unos 30 minutos la volvi a conectar espere dos o tres minutos le di arranque y arranco sin problemas

 

6-Por ultimo me paso esto. Ayer venia por autopista y me quede sin gas, lo paso a nafta y en un sobre paso a 130 swe vuelve a prender el indicador de falla electrica asi que en la baja apago elo auto para que se apague la luz y cuando le voy a dar arranque zas de nuevo no arranca asi que como estaba en la bajada lo deje caer y arranco y despues arranco lo mas bien hasta ahora

 

Lo que puedo yo sacar en limpio es que esto pasa solo a nafta y despues de pasar los 130 kmh pero no tengo idea a que se deba

 

Gracias a todos de antemano

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: indicador de falla electrica

 

A mi me pasa lo mismo, pero no tengo problemas de bateria y no tengo GNC, todavia no pude descubrir que es......

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: indicador de falla electrica

 

Hola, del tema de GNC no opino porque no sé nada, pero voy a preguntar, que luz de falla eléctrica se prende ??

Por otro lado si arranca de ves en cuando revisá los bornes de la batería, te pregunto si el motor gira y no arranca o directamente está muerto del todo ???

Otra cosa, CAR o cierre automático en rodaje lo tenes que habilitar vos, si tu auto tiene esta facilidad, pulsá el botón de traba de las puertas que debes tener en el tablero unos 10 segundos, hasta que escuches un BIP, ya está habilitado, no todos los modelos lo tienen.

Como decís que se te jodio una bobina y se prendía mas seguido y cuando la cambiaste no jodio más, te pregunto si tenes el escape original, porque se me hace que la luz que se te prende es la falla de inyección no de electricidad, saludos

 

Alfredo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: indicador de falla electrica

 

Austral muy interesante lo que comentas te cuento que no no tiene escape original no tiene catalizador

te comento que le tuve que hacer la tapa porque tenia las valvulas chupadas y aun no lo he probado en la ruta para ver si ya no se prendia la luz que dicho sea de paso es la del rulito la de falla en la inyeccion como vos decis un abrazo y gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: indicador de falla electrica

 

Austral muy interesante lo que comentas te cuento que no no tiene escape original no tiene catalizador

te comento que le tuve que hacer la tapa porque tenia las valvulas chupadas y aun no lo he probado en la ruta para ver si ya no se prendia la luz que dicho sea de paso es la del rulito la de falla en la inyeccion como vos decis un abrazo y gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: indicador de falla electrica

 

Austral muy interesante lo que comentas te cuento que no no tiene escape original no tiene catalizador

te comento que le tuve que hacer la tapa porque tenia las valvulas chupadas y aun no lo he probado en la ruta para ver si ya no se prendia la luz que dicho sea de paso es la del rulito la de falla en la inyeccion como vos decis un abrazo y gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.