Saltar al contenido
Conéctate para seguir esto  
dgb

Problema con lampara de xenon amarillenta y con menos potencia luminica

Publicaciones recomendadas

hola a todos los fanas y usuarios del foro, queria contarles mi problema con el megane...

empezo hace poco desde que compre las lamparas de xenon para el megane. mi idea fue instalarlas en los auxiliares para no encandilar mas que todo y me gusta como queda estéticamente . saque la lampara del lado del acompañante y por eso compre h1.

 

cuando voy a instalar las lamparas. del lado del acompañante el faro auxiliar era el original valeo lleva una lampara h1( esta es la lampara amarillenta). la instalacion de la lampara fue perfecta ningun inconveniente. en cambio del lado del conductor tiene otro faro auxiliar, que en cambio lleva una lampara h3. un amigo me ayudo a hacer unas modificaciones y quedo perfecta la colocacion.. desde ahi empezaron los problemas y renegadas..

el dueño anterior del auto hizo una conexion media rara y precaria en los faros auxilares. mi amigo que me hizo la instalacion de los faros auxiliares nueva, me dijo que el relay q tenia puesto los auxiliares. le andaba una sola salida.

entonces usaron la unica salida q andaba para alimentar los dos faros. debido a esto una luz de xenon no queria prender. porq no tenia buena corriente.. a todo esto no sabiamos lo que habian echo con el relay. nos dimos cuenta cuando le pusimos una maza agarra al chasis para cada faro auxiliar. entonces se sobre cargo la linea y empezo a calentar los cables. que si lo dejaba 15 minutos encendio me encontraba con el auto prendido fuego.. fui a comprar un relay y socalo y una fusilera individual y fusible y 5 metros de cable de 1.5mm. cambiamos toda la conexion. solamente quedo la tecla de encendido de los auxiliares.

prendemos el xenon y andaba de 10 los cables estaban practicamente "helados" ningun problema.. pero dsp cuando llego a mi casa ala noche noto q la luz del lado del acompañante era mas amarrillenta y iluminaba mucho menos.. de ahi empezaron las dudas que todavía no pudimos solucionar...

 

nuestras dudas fueron..

habrá problemas de MASA... cambiamos la masa y la pusimos en un mejor lugar agarrada de un tornillo de 13mm.. la misma masa que la que tiene la instalacion del lado del conductor.

 

sera problema de la lampara que esta amarillenta... fue a donde la compre y le dije si me la podia cambiar porq esta amarilla... me la cambio sin ningun problema. pero el problema sigue.

 

ya nose q mas hacer!!!

 

tengo otras dudas como por ejemplo: si sera lo plateado del faro q esta como quemado y por eso ilumina amarillo y menos...

 

otra duda que tengo es q este perdiendo corriente por algun lado. pero esta todo armado a nuevo y muy prolijo.

 

mi amigo dice de mandarle las 2 señales del relay para ver si cambia..

y también nose si puede ser porque 1 de los faros es de distinta marca q el otro.

 

si me pueden ayudar a solucionarlo. y todas las criticas y/o sugerencias q me hagan seran bienvenidas.. dejo fotos de como se ve.. muchas gracias y saludos

 

KIT XENON 6000k 35w h1

p><p> <img src= Uploaded with ImageShack.us[/img]

 

 

p><p> <img src=

Editado por dgb

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

hola a todos los fanas y usuarios del foro, queria contarles mi problema con el megane...

empezo hace poco desde que compre las lamparas de xenon para el megane. mi idea fue instalarlas en los auxiliares para no encandilar mas que todo y me gusta como queda estéticamente . saque la lampara del lado del acompañante y por eso compre h1.

 

cuando voy a instalar las lamparas. del lado del acompañante el faro auxiliar era el original valeo lleva una lampara h1( esta es la lampara amarillenta). la instalacion de la lampara fue perfecta ningun inconveniente. en cambio del lado del conductor tiene otro faro auxiliar, que en cambio lleva una lampara h3. un amigo me ayudo a hacer unas modificaciones y quedo perfecta la colocacion.. desde ahi empezaron los problemas y renegadas..

el dueño anterior del auto hizo una conexion media rara y precaria en los faros auxilares. mi amigo que me hizo la instalacion de los faros auxiliares nueva, me dijo que el relay q tenia puesto los auxiliares. le andaba una sola salida.

entonces usaron la unica salida q andaba para alimentar los dos faros. debido a esto una luz de xenon no queria prender. porq no tenia buena corriente.. a todo esto no sabiamos lo que habian echo con el relay. nos dimos cuenta cuando le pusimos una maza agarra al chasis para cada faro auxiliar. entonces se sobre cargo la linea y empezo a calentar los cables. que si lo dejaba 15 minutos encendio me encontraba con el auto prendido fuego.. fui a comprar un relay y socalo y una fusilera individual y fusible y 5 metros de cable de 1.5mm. cambiamos toda la conexion. solamente quedo la tecla de encendido de los auxiliares.

prendemos el xenon y andaba de 10 los cables estaban practicamente "helados" ningun problema.. pero dsp cuando llego a mi casa ala noche noto q la luz del lado del acompañante era mas amarrillenta y iluminaba mucho menos.. de ahi empezaron las dudas que todavía no pudimos solucionar...

 

nuestras dudas fueron..

habrá problemas de MASA... cambiamos la masa y la pusimos en un mejor lugar agarrada de un tornillo de 13mm.. la misma masa que la que tiene la instalacion del lado del conductor.

 

sera problema de la lampara que esta amarillenta... fue a donde la compre y le dije si me la podia cambiar porq esta amarilla... me la cambio sin ningun problema. pero el problema sigue.

 

ya nose q mas hacer!!!

 

tengo otras dudas como por ejemplo: si sera lo plateado del faro q esta como quemado y por eso ilumina amarillo y menos...

 

otra duda que tengo es q este perdiendo corriente por algun lado. pero esta todo armado a nuevo y muy prolijo.

 

mi amigo dice de mandarle las 2 señales del relay para ver si cambia..

y también nose si puede ser porque 1 de los faros es de distinta marca q el otro.

 

si me pueden ayudar a solucionarlo. y todas las criticas y/o sugerencias q me hagan seran bienvenidas.. dejo fotos de como se ve.. muchas gracias y saludos

 

KIT XENON 6000k 35w h1

p><p> <img src= Uploaded with ImageShack.us[/img]

 

 

p><p> <img src=

Editado por dgb

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema con lampara de xenon amarillenta y con menos potencia luminica

 

Nadie sabe como lo puedo solucionar????????

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema con lampara de xenon amarillenta y con menos potencia luminica

 

Te voy a hacer la siguiente pregunta,no probaste en pasar el faro original con H1 del otro lado ?? esto pinta a que tenes problemas en que los faros son distintos...y por ende direccionan de distintas forma la luz...nadie te puede aguantar un rato un faro original para probar !!?? la otra es pasar la lampara del otro lado,se entiende,intercambialas....si sigue igual,es un problema de faro o de instalacion...asy de esta manera,vas probando y anulando posibles problemas !!!

 

contanos que paso !!!

 

saludos !!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema con lampara de xenon amarillenta y con menos potencia luminica

 

gracias por responder.. si hace 2 dias saque el faro auxiliar completo del lado del acompañante y lo conecte del lado del conductor q es donde ilumina bien... lo prendi y ilumina amarillento..asi q bueno me saque la duda de algun problema de corriente o instalacion..ahora voy a probar intercambiando las lamparas! haber q hacen. pero no creo q me hallan cambiado la lampara y me den otra igual con la misma falla!! ya tendria mucha mala suerte.. pero bue con probar no perdemos nada..lo que yo no se que hacer suponiendo q sea el faro auxiliar.. si comprar el original valeo q sale 180 pesos... o comprar el VIC q sale 160pesos.. mi duda es q tengo miedo de comprar el valeo y me ilumine distinto.. y capaz comprando el vic que es el q tiene el lado del conductor me ilumina bien! eso es lo q todavia me tiene en duda.. suponiendo q el problema sea el faro

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema con lampara de xenon amarillenta y con menos potencia luminica

 

Te consulto, porque tuve un problema parecido con el tipo de lampara que lleva mi rompeniebla, el famoso h3! como hiciste para afirmarlo en la óptica, ya que la chapita en forma de M no puedo hacerla calsar!podes pasarme la foto de como hicieron...

 

gracias y saludos.-

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema con lampara de xenon amarillenta y con menos potencia luminica

 

perdon pero tu megane lleva h1 me parece

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema con lampara de xenon amarillenta y con menos potencia luminica

 

gracias por responder.. si hace 2 dias saque el faro auxiliar completo del lado del acompañante y lo conecte del lado del conductor q es donde ilumina bien... lo prendi y ilumina amarillento..asi q bueno me saque la duda de algun problema de corriente o instalacion..ahora voy a probar intercambiando las lamparas! haber q hacen. pero no creo q me hallan cambiado la lampara y me den otra igual con la misma falla!! ya tendria mucha mala suerte.. pero bue con probar no perdemos nada..lo que yo no se que hacer suponiendo q sea el faro auxiliar.. si comprar el original valeo q sale 180 pesos... o comprar el VIC q sale 160pesos.. mi duda es q tengo miedo de comprar el valeo y me ilumine distinto.. y capaz comprando el vic que es el q tiene el lado del conductor me ilumina bien! eso es lo q todavia me tiene en duda.. suponiendo q el problema sea el faro

 

Diego: Probaste que el balasto funcione bien ? lo que falla en los equipos de xenon normalmente es el balasto. Saludos Dany

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema con lampara de xenon amarillenta y con menos potencia luminica

 

Diego: Probaste que el balasto funcione bien ? lo que falla en los equipos de xenon normalmente es el balasto. Saludos Dany

 

Este es un tema que la última respuesta de la persona con el problema fue en el 2011

 

Enviado desde mi XT915 mediante Tapatalk

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema con lampara de xenon amarillenta y con menos potencia luminica

 

Este es un tema que la última respuesta de la persona con el problema fue en el 2011

 

Enviado desde mi XT915 mediante Tapatalk

 

Jajaja Bueno Mariano lo interesante es saber si lo solucionó jajajajaja Saludos Dany

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema con lampara de xenon amarillenta y con menos potencia luminica

 

Si en eso tenes razón jej

 

Enviado desde mi XT915 mediante Tapatalk

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.