Saltar al contenido
Conéctate para seguir esto  
proyectando

Luces de Stop prendidas en Tablero de Megane 1.6

Publicaciones recomendadas

Hola, hace poco tiempo me comprè un Megane 1.6 16 v tricuerpo y tiene un problema en el tablero, quedan las luces de Stop, que son 2, al arrancar el auto se apagan todas menos estas dos y cuando acciono el freno de manos, la luz se vuelve mas intensa. Ya le revisamos el nivel del liquido de frenos, las pastillas, el sensor del freno de mano, y nada. Lo cvonectamos a la computadora y el tècnico me dice que no pueden ingresar a esa parte del coche. Fui a hablar con el dueño anterior y me dijo que entregò el auto a la agencia justamente por ese problema, que le molestaban esas luces encendidas en el tablero, que por cierto son mas que molestas. Que puede ser? Gracias!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola, hace poco tiempo me comprè un Megane 1.6 16 v tricuerpo y tiene un problema en el tablero, quedan las luces de Stop, que son 2, al arrancar el auto se apagan todas menos estas dos y cuando acciono el freno de manos, la luz se vuelve mas intensa. Ya le revisamos el nivel del liquido de frenos, las pastillas, el sensor del freno de mano, y nada. Lo cvonectamos a la computadora y el tècnico me dice que no pueden ingresar a esa parte del coche. Fui a hablar con el dueño anterior y me dijo que entregò el auto a la agencia justamente por ese problema, que le molestaban esas luces encendidas en el tablero, que por cierto son mas que molestas. Que puede ser? Gracias!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Deberías probar desconectando la ficha del indicador de nivel de liq de frenos y si tiene el o los sensores de desgaste de pastillas, y por ultimo verificar el interruptor de la palanca de freno de mano, todo el sistema funciona con masa, puede haber algún cable en el vano motor que haya perdido la aislación producto de algún roce.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Hola Walter, ya desconectè el cablecito que va al freno de manos, desconectè la ficha del nivel de liquido de frenos, y las pastillas no tienen ningùn cable a la vista. Debe ser otra cosa, sigue tal cual. Gracias.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Tironeá suavemente del cable del freno de mano a ver si se apaga la luz en algun momento.

 

POr otro lado lo que hice yo una vez que me pasó eso en otro auto es ponerle del positivo de la batería una lampara alta/baja y del otro lado de la lámpara al cable que va al cable del interruptor del freno de mano, como la lampara tiene mucho consumo y el cable estaba rozando una parte de chapa filosa escuchaba el chispazo que hacia contra la chapa y ahi descubrí donde el cable estaba pelado, esto hace que la lámpara encienda por estar conectada al positivo y del otro lado hacer negativo en la parte del cable pelada, si no es del cable que va al interruptor del freno de mano tambien probá con el que va al nivel de líquido en el motor.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Debe haber en algún lado de la instalación un cable por roce esta haciendo masa, lo que no me animo es a la prueba de Hugo que es buena, pero esta el tablero de por medio.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Hola, si al pisar el freno cambian de intensidad probá de repasar las masas de las luces atrás, sacá las lámparas y revisá que esten bien los contactos y limpios, sacale todo resto de oxido que pueda tener, como para ir descartando, saludos

 

Alfredo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Debe haber en algún lado de la instalación un cable por roce esta haciendo masa, lo que no me animo es a la prueba de Hugo que es buena, pero esta el tablero de por medio.

 

La lámparita del tablero ya tiene 12 volt positivo, es más, en el cable hay 12 volt positivo, si al cable lo conectás a masa se transforma en negativo y hace encender la lamparita, si al cable le mandás a 12 volt con una lamparita tambien va a prender, si al cable le mandas 12 volt pero con una lampara mas violenta como la de alta/baja seguramente va a apagar la lampara del tablero y va a saltar donde está el falso contacto, en mi caso le mandaría los 12 voltios positivo directo, pero es siempr econveniente pone runa lampara que consuma mucho o poco para hacer pruebas pero una lampara al fin.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Me inclino por lo que dice Austral,los megane 1 y 2 tienen problemas con las masas traseras de las luces,en varias ocasiones sucedieron casos asi en el foro.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Cuando falta masa en los faros traseros, en el tablero se hace evidente, cuando pisas el freno, si no lo pisas, no tenes ninguna variación. Gustavo, menciona que cuando lo arranca le quedan las dos luces tenues, si varían con el freno de mano.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Ahora si que no entiendo, hablan de la luz del tablero qeu s eprende con el freno de mano o con la falta de líquido hidráulico o falta de pastilas de freno o hablan de las luces de atrás ??? o las luces de atras tambien te avisa si hay una quemada ????

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

No tengo precisión el porque, pero cuando los faros traseros les falta masa y pisas el freno, o se prende la iluminación del tablero o algún testigo relacionado con el freno, no solo el megane, los clio,y kangoo, los he visto.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

tal vez vengan con el sensor com traen algunos autos en las luces bajas, y los que ponen xenon tienen que poner una resistencia para que parezca que si existen lámparas incandescentes pues el xenon no consume nada.

 

Bueno es fácil de averiguar eso, solo tenes que apretar el freno y correr hasta atrás para ver si tiene una lámparita quemada, eso si, tenés que ser rápido o buscar alguien que te de una mano, o mejor que te eche un ojo :p

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

perdona que me meta pero me contas cuales son las dos luces que quedan encendidas? porque en mi Scenic esta la de STOP (arriba a la izq) y la otra con un dibujito del motor con la palabra STOP adentro y justamente no tiene nada que ver con el freno, ésta es un circulo con es signo de admirasión. desde ya perdonen si meto la pata, es solo una opinión

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Tal cual, se prenden las dos de STOP, la de la izquierda arriba y la que tiene un motorcito con la palabra STOP adentro.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

[ATTACH=CONFIG]425[/ATTACH]

Ahi se puede ver en la foto, en ese momento estaba en contacto, motor apagado, pero es sacandole la de aceite y la de bateria.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Muy atinada la pregunta de carjam, la combinación de las dos luces prendidas acusan una falla en el sistema de inyección o sobrecalentamiento, ya sabemos que luces son, pero no tenemos síntomas que muestren que pasa. Aparte prenden tenues, y levantan intensidad con el freno de mano, sigo pensando que es algún cable que esta haciendo masa, o las fichas de entrada al tablero mal puestas, o sulfatadas.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Bueno, viendo los comentarios de los compañeros, es logíco que nada tiene que ver con el freno si aparace como una advertencia de "parada de emergencia" de acuerdo al indicador, o sea tiene que ver con un problema mecanico. Pero es casi seguro que por lo que comentas, si se incrementa al accionar el freno de mano, hay un problema de masa en algún lado, que podría ser desde algún sensor en la parte de frenado como en la misma palanca de frenos. A mí me paso en el freno de manos de un Ford Sierra que se rompió el interruptor que acciona la luz. Rastreá ese cable y ve que pasa. Otra cosa que me pasó es que habian eliminado un cable indicador del desgaste de pastillas (no se porque, capaz que por lo mismo) en el mega cuando lo compré y estaba enrollado por detras de la rueda, un día pase por un arroyito que tapaba la rueda y seguí andando y prendia y apagaba. Asi que puede provenir de varios lados. Si te animás poder llegar al tablero e identificar las lamparitas o leds para ver si la tensión que le llega es la nominal, es decir, la normal o se enciende con poca tensión porque se filtra de alguna mala masa tanto de las lamparas, cables pelados o sensores en mal estado. Tiene que haber una solución seguro, lo único es "paciencia". Que tengas suerte, esperamos que nos cuentes como te fue. Sdos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

ok, creo que voy a dejar la desarmada del tablero para la vuelta, estoy por salir de vacaciones y seguramente no va a ser nada fàcil detectar la falla. En 15 dias mas o menos voy a intentar con las opciones que me dieron y luego comentarè al respecto. Muchas gracias a todos por los datos! Un abrazo.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

pero me quedò picando lo que dijo WEL con respecto a la posible eliminaciòn del cable indicador del desgaste de las pastillas de freno, yo tengo un Authentique 1.6 16 V Modelo 2006, hay alguien que tenga uno igual y me pueda decir si el suyo tiene ese cable? Pensando lo mismo, me puse a buscar si existia ese cable y no lo encontrè por ningun lado, entonces pensè que quizàs este modelo no traia ese sensor. Alguien me podria decir si este modelo lo trae? Gracias.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

las pastillas de freno tienen un sensor que no es otra cosa que un terminal de cobre que está aislado de la pastilla por una funda de plástico que se aguanta altas temperaturas, este terminal sobresale un par de mm, al gastarse la pastilla ese terminal toca contra el disco de freno y hace que quede conectado a tierra (o negativo), si del otro lado lo conectamos al mismo cable del freno de mano se encenderá la lámpara del tablero indicando problemas en el freno que puede ser falta de pastillas, el tema es que si el modelo de pastillas trae ese cable, si no lo trae es porque no viene, se puede hacer, es muy facil, incluso lo podes hacer con un par de leds por rueda, indicando que pastilla está desgastada y de que rueda.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

Hay meganes que no traen la instalación (cable incorporado al maso) de fabrica, en sus comienzos venia en las dos ruedas, luego en la izquierda, y los últimos nada.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Luces de Stop prendidas en Tablero de Megane 1.6

 

proyectando: buenas tardes..al final le diste solucion al problema??..estoy con la misma falla que vos..

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.