Saltar al contenido
Conéctate para seguir esto  
msegurado

No me funciona la luz baja

Publicaciones recomendadas

De un día para otro dejaron de funcionarme las luces bajas de mi megane. Obviamente verifiqué que los foquitos estuvieran sanos y asi lo estaban. Pasaron dos dias y aparte de no funcionar las luces, dejo de verse la imagen indicadora (verde) de "luces bajas" en el tablero. El resto de las luces (posicion y alta) funcionan de maravilla.

Estimo que puede ser algun fusible o relé... si alguien tiene idea como puedo solucionarlo, lo agradecería.

Martin, Santa Rosa, La Pampa

 

RXE Tric. '99 2.0 8v

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

De un día para otro dejaron de funcionarme las luces bajas de mi megane. Obviamente verifiqué que los foquitos estuvieran sanos y asi lo estaban. Pasaron dos dias y aparte de no funcionar las luces, dejo de verse la imagen indicadora (verde) de "luces bajas" en el tablero. El resto de las luces (posicion y alta) funcionan de maravilla.

Estimo que puede ser algun fusible o relé... si alguien tiene idea como puedo solucionarlo, lo agradecería.

Martin, Santa Rosa, La Pampa

 

RXE Tric. '99 2.0 8v

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No me funciona la luz baja

 

Y deberías fijarte en la fusilera, a la izquierda del volante, un poco más abajo, en la tapa está el dibujo que corresponde a cada fusible.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No me funciona la luz baja

 

Gracias valevale, pero eso ya lo miré y esta todo ok, no se si habrá algun otro fusible en otro lugar, o quizas haya algun relé que este jodiendo....- Gracias de todos modos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No me funciona la luz baja

 

Si no prende ni afuera ni el indicador adentro puede ser la llave de encendido de luces, o tal vez el enchufe de abajo del volante, supuestamente la perilla activa el relé y la luz del tablero, probá puentear la contactora del relé para ver si las luces prenden, si prenden es porque la falla está antes del relé, tambien puede estar la luz del tablero en la saluda del relé, de cualquier forma debes puentear la contactora del relé y ver si prenden las luces.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No me funciona la luz baja

 

Hola Martín, yo te aconsejaría si no entendés algo del tema, que no toques nada más. Lo que se puede hacer al alcance ya lo hiciste y en el orden que corresponde: primero fusibles, después relés y por ultimo la llave de luz, el tema es ésta ultima, si no conoces algo del tema como te explica Hosso podés mandarte alguna macana. Fijate en cosas como contactos, ya sea la ficha que entra en los faros o cosas simples. Sino es hora de acudir a alguien con experiencia, no todos podemos meter mano a todo. Sdos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No me funciona la luz baja

 

WEL tenés razón, a veces escribo directamente desde la vision mental de los circuitos (obviamente los que conozco de toda la vida) y derrapo mal.

 

Tal vez debería preguntar antes de responder a que nivel de conocimiento está el que consulta y así orientarlo mejor, pero bueno, si no entiende seguro preguntará que corno quise decir, cuando leo una consulta directa, si conozco del tema, respondo de forma directa.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No me funciona la luz baja

 

Hugo, no creo que sea necesario saber el nivel de conocimiento de cada uno, sería imposible. Además la mayoria calculo que toca de oido y me incluyo. El Club ayuda mucho en el aprendizaje y vamos adquiriendo experiencias en casos propios como en el ajeno. Y esto es un club de amigos, bien decías vos, sino tenemos confianza para decir que no entendemos para que estamos, el que no entienda que pregunte y asi viene la ayuda. Abrazo

P/D: recién me entero que somos colegas gráficos... ni mier... que ver con los fierros!!!! jaja.

Editado por WEL

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No me funciona la luz baja

 

P/D: recién me entero que somos colegas gráficos... ni mier... que ver con los fierros!!!! jaja.

 

En realidad quería ser médico, pero no se porque me rechazaron :|

 

 

040_pics-1.jpg

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No me funciona la luz baja

 

En realidad quería ser médico, pero no se porque me rechazaron :|

 

 

Jajajajaja, que buena foto!!!!!!! Y sí, tal vez estaba medio complicado para la medicina. Pero conozco un caso, tal vez te sirva, se llama "Pach Adams" que pudo ser medico, jajajajaa!!!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No me funciona la luz baja

 

En realidad quería ser médico, pero no se porque me rechazaron :|

 

 

Jajajajaja, que buena foto!!!!!!! Y sí, tal vez estaba medio complicado para la medicina. Pero conozco un caso, tal vez te sirva, se llama "Pach Adams" que pudo ser medico, jajajajaa!!!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No me funciona la luz baja

 

En realidad quería ser médico, pero no se porque me rechazaron :|

 

 

Jajajajaja, que buena foto!!!!!!! Y sí, tal vez estaba medio complicado para la medicina. Pero conozco un caso, tal vez te sirva, se llama "Pach Adams" que pudo ser medico, jajajajaa!!!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No me funciona la luz baja

 

En mi monstruo lo hacia algunas veces, y después de mucho buscar encontré el pin del conector en la llave de luces, que se había corrido hacia afuera unos milímetros, entonces a veces hacía contacto y otras no. pero ojo estamos hablando de diferentes llaves y modelo. pero en fin, suerte y a seguir buscando. balachi.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.