Saltar al contenido
Conéctate para seguir esto  
Franco

Falla en el tablero.

Publicaciones recomendadas

Hola amigos ! les cuento que ayer volvimos de las vacaciones , el mega hizo 5.000 mil km en 15 días .

recorriendo gran parte del sur , ni se quejo , un fierrazo !!! hoy como agradecimiento me puse a lavarlo , cuando empiezo a limpiarlo a adentro , se prenden las luces del tablero , (solo las del instumental) . digo uhh tengo las luces prendidas , miro la llave y estaban apagadas:nose:. Le doy contacto y se prende SERV (en amarillo) y no se movia la aguja de temperatura y nafta . le digo a mi viejo viene y desconecta la bateria , todo volvio a la normalidad y arranco lo más bien ...

hay que enchufarlo y borrar posibles errores que tenga? sera alguna falla electrica? .

Tiene 68.000 mil K recien cumplidos.

Saludos y gracias de ante mano!

Franco

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola amigos ! les cuento que ayer volvimos de las vacaciones , el mega hizo 5.000 mil km en 15 días .

recorriendo gran parte del sur , ni se quejo , un fierrazo !!! hoy como agradecimiento me puse a lavarlo , cuando empiezo a limpiarlo a adentro , se prenden las luces del tablero , (solo las del instumental) . digo uhh tengo las luces prendidas , miro la llave y estaban apagadas:nose:. Le doy contacto y se prende SERV (en amarillo) y no se movia la aguja de temperatura y nafta . le digo a mi viejo viene y desconecta la bateria , todo volvio a la normalidad y arranco lo más bien ...

hay que enchufarlo y borrar posibles errores que tenga? sera alguna falla electrica? .

Tiene 68.000 mil K recien cumplidos.

Saludos y gracias de ante mano!

Franco

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Falla en el tablero.

 

Master !!!, que lindo viaje te mandaste, la verdad que responden barbaro los mega !!

 

Lo que hizo tu viejo cuando desconecto la bateria fue reiniciar el sistema. Fijate si lo podes enchufar a una compu que va a saltar en averias guardadas y ahi mismo pueden borrar las averias o ver de que son ... ... ...

 

Despues contanos mas !!! SALUDOS !!;)

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Falla en el tablero.

 

Hola, tengo entendido que cuando frotas el tablero con una franela o similar, se carga de estática produciendo este tipo de fallas. La solución es desconectar la batería un rato, si mal no recuerdo. Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Falla en el tablero.

 

mandirolito , creo que lo llevamos a escanear. mas tarde subo unas fotos...!!

 

Leonino1970 , me cierra todo con lo que decis , porque justo lo limpie bien con una microfibra , lo frote bien y luego se prendieron las luces

Gracias !!!!

 

 

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Falla en el tablero.

 

Me alegra que te sirva el comentario. Si lo pudiste solucionar así, postealo, así tu experiencia le sirve a otro. Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Falla en el tablero.

 

che, perdonen mi ignorancia, a donde lo enchufan al auto( ya se, compu o tester o lo que sea) pero en el auto.....donde va enchufado????? en la uch? es una ficha tipo usb?..

pregunto esto porque ayer viendo un programa de taller y o parecido mostraban un isnstrumental computarizado tipo notbook que mostraba todo lo que leia del auto, estaba fantastico para tenerlo....gracias y no me canso de leer el foro.... no termino nunca de recorrerlo....

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Falla en el tablero.

 

En la fusilera del tablero, sobre la derecha ,una tapita negra, abajo de ella hay una ficha Obd3.

Es para hacer el diagnostico del motor.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Falla en el tablero.

 

gracias walter siempre atento a mis preguntas, sos una masa.

a el programa era taller actual, salutes a todos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Falla en el tablero.

 

Hola, tengo entendido que cuando frotas el tablero con una franela o similar, se carga de estática produciendo este tipo de fallas. La solución es desconectar la batería un rato, si mal no recuerdo. Saludos.

 

Che, pero qué buen dato ese!! Será lo que me pasó a mí? Murieron por un rato todas las agujas y hasta el display de la compu!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.