Saltar al contenido

Ruido en transmisión, se me quemaron los librosssss !!


Megane Coupe
 Share

Publicaciones recomendadas

Amigos, tengo un problema que no puedo resolver facilmente, cuando giro a +4000 rpm en 3ra el auto vibra todo y hace un ruido como si fuese un semieje , en especial la pedalera , el mismo problema no lo hace en 1ra ni 2da ni 4ta ni 5ta , descarte q sea un semieje, los revise y nada estan bien.

Cuando salgo en 1ra hace un "tac" lo mismo en marcha atrás, cambie la bieleta de la caja y nada. cambie los bujes del tren delantero y tampoco.

Los rodamientos son nuevos.

Lo raro es la vibración fuerte la hace solo en 3ra y girando el motor a alto regimen.

Note tirado en una fosa que el semieje derecho (lado acompañante, el largo) tiende a querer salirse del lado de la caja con una oscilación de 2-3 cm cuando tracciono.

Mas datos no tengo para darles pero realmente se me quemaron los libros !!

Agradecere toda la ayuda !! Abrazos

Link to comment
Compartir en otros sitios

Amigos, tengo un problema que no puedo resolver facilmente, cuando giro a +4000 rpm en 3ra el auto vibra todo y hace un ruido como si fuese un semieje , en especial la pedalera , el mismo problema no lo hace en 1ra ni 2da ni 4ta ni 5ta , descarte q sea un semieje, los revise y nada estan bien.

Cuando salgo en 1ra hace un "tac" lo mismo en marcha atrás, cambie la bieleta de la caja y nada. cambie los bujes del tren delantero y tampoco.

Los rodamientos son nuevos.

Lo raro es la vibración fuerte la hace solo en 3ra y girando el motor a alto regimen.

Note tirado en una fosa que el semieje derecho (lado acompañante, el largo) tiende a querer salirse del lado de la caja con una oscilación de 2-3 cm cuando tracciono.

Mas datos no tengo para darles pero realmente se me quemaron los libros !!

Agradecere toda la ayuda !! Abrazos

Link to comment
Compartir en otros sitios

Re: Ruido en transmisión, se me quemaron los librosssss !!

 

Si fuese el emgrague no tendria que hacerlo siempre o en todos los cambios ?? por que solo en 3ra la vibración ??

Link to comment
Compartir en otros sitios

Re: Ruido en transmisión, se me quemaron los librosssss !!

 

Cuando el motor llega a ese régimen en 1º, 2º y 4º, sentís la vibración ?.

 

 

Perdón vi tarde la aclaración que solo es en 3º, el semieje largo en la salida de la caja no debería moverse tan fácil como lo describís, podes ver si no tiene juego la triceta, de todas formas lo extraño es que lo haga en 3º.

Editado por walter58
Link to comment
Compartir en otros sitios

Re: Ruido en transmisión, se me quemaron los librosssss !!

 

No se que decir Walter , es rara la vibración , la triceta esta bien , pienso yo si no sera algun seguro del semieje como traía el R19 , q se salia y los dejaba sin tracción. Pienso mas en la caja q en otra cosa.

Link to comment
Compartir en otros sitios

Re: Ruido en transmisión, se me quemaron los librosssss !!

 

El seguro es el del planetario izq y si se sale queda directamente sin tracción, no se acomoda de nuevo, en la caja cualquier elemento que no este centrado lo haría en todos los cambios, lo mismo que un semieje, solo como dato en la copa del semieje largo, en el interior lleva un resorte que evita que la copa se corra en el estriado.

En una oportunidad, renege con un K4m que le habían cambiado los soportes de motor, acelerando en 3º o 4º hacia una vibración sobre la derecha como semieje, resulto que el motor estaba corrido hacia la derecha provocando que la triceta hiciera tope en el interior de la copa del semieje largo.

Esta complicada la cosa Luciano.

Link to comment
Compartir en otros sitios

Re: Ruido en transmisión, se me quemaron los librosssss !!

 

Vos la tenes bajita de suspension a la coupe Luciano?

 

Exactamente la misma pregunta iva a hacer... la tenes planchada..?? o no sabes si alguna vez estuvo arrastrada al piso ??revisaste la homocinetica....?? quisiera ver fotos de la altura de esa mega !!!ah te comento,el semieje largo no se mueve en absoluto....

Link to comment
Compartir en otros sitios

Re: Ruido en transmisión, se me quemaron los librosssss !!

 

Gracias por los datos , ya solucioné el inconveniente, era una pata de motor aparentemente y desplazaba el conjunto cuando traccionaba con fuerza.

Abrazo !!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.