Saltar al contenido

Problemas electricos


crisjav
 Share

Publicaciones recomendadas

hola amigos soy cristian y vivo en santiago de chile,estoy recien en este club y tengo unas dudas que quisiera saber si me pueden ayudar:

tengo un renault megane 2 dinamique de 3 puertas ,16V motor 2.0,año 2004, es un auto de segunda mano que compre el año pasado con 97ooo km

el problema que tengo hoy son varios en realidad.Hoy el auto va en 112000 km y lo que mas a resaltado son fallas electricas que a continuacion señalo;

 

el panel del auto donde sale la pantalla de informacion,se apaga y aveces prende,pero ultimamente esta apagada, lo lleve a concesionario renault en chile y me dicen que debo cambiar el panel,esto tiene un costo aprox de 600 dolares y la verdad me duele el estomago pagar este valor...alguien le a pasado lo mismo.

 

segundo problema es que no me encienden las luces de los focos delanteros, lo revise con un electrico y al parecer se fundio un conector que va a una caja al costado derecho del motor,lo reparo sin cambiar el conector, pero hoy fallaron las luces...

por favor si alguien me pudiera ayudar se los agradeceria.

gracias

Link to comment
Compartir en otros sitios

hola amigos soy cristian y vivo en santiago de chile,estoy recien en este club y tengo unas dudas que quisiera saber si me pueden ayudar:

tengo un renault megane 2 dinamique de 3 puertas ,16V motor 2.0,año 2004, es un auto de segunda mano que compre el año pasado con 97ooo km

el problema que tengo hoy son varios en realidad.Hoy el auto va en 112000 km y lo que mas a resaltado son fallas electricas que a continuacion señalo;

 

el panel del auto donde sale la pantalla de informacion,se apaga y aveces prende,pero ultimamente esta apagada, lo lleve a concesionario renault en chile y me dicen que debo cambiar el panel,esto tiene un costo aprox de 600 dolares y la verdad me duele el estomago pagar este valor...alguien le a pasado lo mismo.

 

segundo problema es que no me encienden las luces de los focos delanteros, lo revise con un electrico y al parecer se fundio un conector que va a una caja al costado derecho del motor,lo reparo sin cambiar el conector, pero hoy fallaron las luces...

por favor si alguien me pudiera ayudar se los agradeceria.

gracias

Link to comment
Compartir en otros sitios

Re: Problemas electricos

 

Y es complicado, todo lo que sea electrico, es complicado. A no ser que te des maña y tengas mucha paciencia, y tiempo. Pero tenes que empezar a desarmar y ver por que se te apaga el panel con la info, pueden ser tantas cosas, que tendrias que empezar a ver si hay un falso contacto en algun lado.

Y para las luces, lo mismo empeza a mover los cables y fijate si se te apagan o que pasa, normalmente seria una falla en masa, o lo mismo de antes un falso contacto. Y cambiale el conector si esta fundido.

Sino junta guita,busca un buen electricista y que te lo arregle.

Suerte y conta como te fue.....

Link to comment
Compartir en otros sitios

Re: Problemas electricos

 

Cristian, por favor pasa por el foro de Presentaciones y Bienvenidas, evita duplicar las consultas y usa las secciones acordes a tu tema.

 

Saludos.

 

PD Tema movido de sección.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.