Saltar al contenido

Motor regula desparejo


PedroLP
 Share

Publicaciones recomendadas

Hola, desde que compré mi Megane 1 fase 2 (hace 45000 Km) que cuendo regula lo hace el forma despareja. No es facil de explicar pero trataré de hacerlo:

  • Regula a 800 rpm
  • Lo que se sientre es como un "corcoveo", como que tiembla, no es suave. Parece una moto.
  • Si lo acelero deja de hacerlo
  • No tiene fallas de marcha, tanto en baja como en alta funciona bien
  • El especialista en inyeccción limpió los inyectores y dice que puede ser distinta compresión en los cilindros
  • El mecánico no le encuentra fallas
  • Cambié hace poco: bijías, paso a paso, orrings, filtro; y anda igual
  • El consumo es normal
  • El síntoma es algo parecido a un suave cruce de árbol de levas, ya que a más vueltas se estabiliza

Si alguien tiene alguna idea les agradecería me la comentaran.

Link to comment
Compartir en otros sitios

Hola, desde que compré mi Megane 1 fase 2 (hace 45000 Km) que cuendo regula lo hace el forma despareja. No es facil de explicar pero trataré de hacerlo:

  • Regula a 800 rpm
  • Lo que se sientre es como un "corcoveo", como que tiembla, no es suave. Parece una moto.
  • Si lo acelero deja de hacerlo
  • No tiene fallas de marcha, tanto en baja como en alta funciona bien
  • El especialista en inyeccción limpió los inyectores y dice que puede ser distinta compresión en los cilindros
  • El mecánico no le encuentra fallas
  • Cambié hace poco: bijías, paso a paso, orrings, filtro; y anda igual
  • El consumo es normal
  • El síntoma es algo parecido a un suave cruce de árbol de levas, ya que a más vueltas se estabiliza

Si alguien tiene alguna idea les agradecería me la comentaran.

Link to comment
Compartir en otros sitios

Re: Motor regula desparejo

 

Deberías compararlo con otro auto que tenga el K4m, este motor no tiene un ralenti parejo, inclusive se nota en la palanca de cambios un ligero movimiento que lo produce el mismo motor.

Link to comment
Compartir en otros sitios

Re: Motor regula desparejo

 

Mas allá de lo que bien comenta Walter, fijate si no tenés jodida la pata hidráulica (lado distribución). Y si la tuvieras q cambiar, te aconsejo q le pongas una original, porque tiene un sello hidráulico cuya función es justamente absorber parte de la vibración del motor.

Supongo q por lo q contás, ya deben haber verificado también el correcto funcionamiento de bobinas, cables y bujías.

 

 

 

Deberías compararlo con otro auto que tenga el K4m, este motor no tiene un ralenti parejo, inclusive se nota en la palanca de cambios un ligero movimiento que lo produce el mismo motor.

Es así nomás. En Renault le dicen "característico de la unidad", así como al guiño del guardabarros le dicen "repetidor lateral de giro". Loparió con los nombres rebuscados pa justificar algo o sacarte unos mangos mas.

 

Salu2.

Editado por Ric
Link to comment
Compartir en otros sitios

  • 6 meses después...

Re: Motor regula desparejo

 

Pedro como estas.. vos sabes que yo tengo el mismo problema y leyendo varios comentarios del foro que les pasa lo mismo dicen que hay que hacer limpiar la mariposa y queda como nuevo !!! ... yo mañana lo voy a llevar a que la limpien (no me doy maña con la mecanica) asi que despues te cuento como quedo.

Link to comment
Compartir en otros sitios

Re: Motor regula desparejo

 

Pedro como estas.. vos sabes que yo tengo el mismo problema y leyendo varios comentarios del foro que les pasa lo mismo dicen que hay que hacer limpiar la mariposa y queda como nuevo !!! ... yo mañana lo voy a llevar a que la limpien (no me doy maña con la mecanica) asi que despues te cuento como quedo.

 

creo q ya vendiste el auto porque veo recien la fecha y posteaste hace mucho jajaj .. pero bueno .. espero que ahora te ande bien el auto .. jaja

Link to comment
Compartir en otros sitios

Link to comment
Compartir en otros sitios

  • 4 semanas más tarde...

Re: Motor regula desparejo

 

buenas tardes foro, perdon los molesto, pero es que leyendo me encontre con este tema, y tengo este mismo problema, ya lo hice sincronizar( filtro aire, filtro carburante, bujias y bobinas nuevas) el carro no molesta de nada mas, tambien cambie el soporte derecho del motor, y nada, y leyendo sobnre el sensor de temperatura, me acorde que cuando lo escanearon me dijeron que el sensor de temperatura estaba zulfatado, o oxidado pero que ellos lo corrigieron, y no se si es normal pero el motoventilador del vehiculo se activa por asi decirlo cuando apunta algo asi como a las "10:30" osea bastante arriba si decimos que el centro del termostato serian las "9" si es normal?

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Re: Motor regula desparejo

 

Hola Orlando, veo que lo que posteaste no fue contestado, pero tampoco hubo insistencia para saber si estás interesado en resolverlo. Pero te dejo una recomendación, ya que estás con nosotros desde el 2011, pasa por la seccion de presentaciones y bienvenidas asi los socios te conocen y conoces algo del Club. Te aconsejo que leas el Reglamento del foro y usar el buscador para no duplicar temas innesesariamente. Desde ya muchas gracias.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.