Saltar al contenido
Conéctate para seguir esto  
gustavete

Me quedo sin ACEITE en dos dias!!

Publicaciones recomendadas

Gente! Buen domingo a todos!

Les comento lo que me está pasando... a ver qué opinan ustedes.

Hace 10 días le tuve que hacer la tapa a mi meganeta (un dti 1.9 mod. 00 con turbo). Me subía la temperatura y se hinchaban las mangueras de agua, por lo que el mecánico determinó que la tapa estaba picada. Cuando lo desarmó me dijo exactamente que eso había sucedido (es de confianza, creo, asique le creí). La mandó a limar, y teóricamente cámbió guías y todo eso... Me arma el auto otra vez.. y ahora FUMA como mi tío Eulogio cuando se bajaba 6 paquetes de Jockey de 20 !!... Me tira mucho humo blanco/grisáceo, por lo cual imagino será aceite sin combustionar, no?

Tengo que mandar a reparar la bomba inyectora porque pierde gasoil a lo pavo, también, pero hasta antes de la tapa no influía en el humo que tira ahora. Voy a hacer limpieza de inyectores también.

Ayer saco la varillita de aceite y nada! Entonces fui y le hice cambio de aceites otra vez (tenía 1 semana, recuerden)... y salieron aprox. 2,5 lts. O sea.... me comió 2 lts (lleva 4,5 lts)... Anoche fui de Merlo a Hurlingham ida y vuelta (40 km) y ya le falta según varilla aprox. 250 cc..... Cuando le saco el cubretapa, veo que la tapa de válvulas (que tiene 3 tornillos), por uno de ellos me tiraba todo el aceite! Entonces saco el tornillo, arandelas y demás, y la pieza que parece una arandela de goma que encastra allí mismo está rota. Mañana mismo la cambio... No creo que sea ese el motivo de que fume pero sí que me tire todo el aceite.

Ahora bien, ideas....

- Puede ser el turbo? Cómo puedo desarmarlo? Ni siquiera se bien en mi motor (un F9Q) dónde está ubicado y qué mangueras tengo que revisar. Por lo que estuve leyendo hay que revisar si las mangueras tienen aceite o si las juntas están rotas, no?

- Pueden ser aros? El auto reacciona bien, no está achanchado, no se me acelera ni se desacelera... el consumo de gasoil actual es por la pérdida de la bomba, asique no lo tengo bien determinado...

- Puede estar fuera de punto? ... De todos modos regula a 750 rpm... Asique no sé...

** Un dato: el auto no tira humo constantemente.... puedo ir en 4ta. sin humo.... y puedo ir en 3ra. y humear hasta que no vea a nadie detrás mío.... qué será??**

Bueno muchachos... espero ideas, opiniones, teorías, tesis, tesinas y tesituras..!!

Gracias a todos y buen domingo !!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Gente! Buen domingo a todos!

Les comento lo que me está pasando... a ver qué opinan ustedes.

Hace 10 días le tuve que hacer la tapa a mi meganeta (un dti 1.9 mod. 00 con turbo). Me subía la temperatura y se hinchaban las mangueras de agua, por lo que el mecánico determinó que la tapa estaba picada. Cuando lo desarmó me dijo exactamente que eso había sucedido (es de confianza, creo, asique le creí). La mandó a limar, y teóricamente cámbió guías y todo eso... Me arma el auto otra vez.. y ahora FUMA como mi tío Eulogio cuando se bajaba 6 paquetes de Jockey de 20 !!... Me tira mucho humo blanco/grisáceo, por lo cual imagino será aceite sin combustionar, no?

Tengo que mandar a reparar la bomba inyectora porque pierde gasoil a lo pavo, también, pero hasta antes de la tapa no influía en el humo que tira ahora. Voy a hacer limpieza de inyectores también.

Ayer saco la varillita de aceite y nada! Entonces fui y le hice cambio de aceites otra vez (tenía 1 semana, recuerden)... y salieron aprox. 2,5 lts. O sea.... me comió 2 lts (lleva 4,5 lts)... Anoche fui de Merlo a Hurlingham ida y vuelta (40 km) y ya le falta según varilla aprox. 250 cc..... Cuando le saco el cubretapa, veo que la tapa de válvulas (que tiene 3 tornillos), por uno de ellos me tiraba todo el aceite! Entonces saco el tornillo, arandelas y demás, y la pieza que parece una arandela de goma que encastra allí mismo está rota. Mañana mismo la cambio... No creo que sea ese el motivo de que fume pero sí que me tire todo el aceite.

Ahora bien, ideas....

- Puede ser el turbo? Cómo puedo desarmarlo? Ni siquiera se bien en mi motor (un F9Q) dónde está ubicado y qué mangueras tengo que revisar. Por lo que estuve leyendo hay que revisar si las mangueras tienen aceite o si las juntas están rotas, no?

- Pueden ser aros? El auto reacciona bien, no está achanchado, no se me acelera ni se desacelera... el consumo de gasoil actual es por la pérdida de la bomba, asique no lo tengo bien determinado...

- Puede estar fuera de punto? ... De todos modos regula a 750 rpm... Asique no sé...

** Un dato: el auto no tira humo constantemente.... puedo ir en 4ta. sin humo.... y puedo ir en 3ra. y humear hasta que no vea a nadie detrás mío.... qué será??**

Bueno muchachos... espero ideas, opiniones, teorías, tesis, tesinas y tesituras..!!

Gracias a todos y buen domingo !!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Me quedo sin ACEITE en dos dias!!

 

Mira, si lo que quema es aceite, te das cuenta por el olor, es algo similar al azufre. Por otro lado si te hicieron la tapa y encontraste un problema de tornillo, llevaselo otra vez y que lo solucione y que te cambie todos los tornillos otra vez y la junta.

Lo otro que decis del turbo puede ser peligrosisimo y hasta podes fundir el motor, si el aceite se estuviese escapando por el turbo, el problema es que con tantos sintomas, es dificil determinar que es lo que esta generando el problema.

 

A simple vista, yo diria que te armo mal algun reten de valvula y te esta pasando aceite de la tapa a los cilindros. Si este fuese el problema, seria desarmar la tapa, revisar todo, cambiar lo que este mal colocado o colocarlo como corresponde y volver a armar. Pero este es un problema del mecanico, porque te hizo la tapa y ni lo reviso por lo visto.

 

Contanos como sigue el tema.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Me quedo sin ACEITE en dos dias!!

 

Gracias SysMax !!! Me parece que tu opción de que esté mal algún retén y pase aceite es muy lógica. El turbo me suena raro hasta a mí porque el auto tira bien. Mañana lo llevo al mecánico y le comento ésto... y que saque la tapa y cambie todo otra vez!

Voy a seguir comentando resultados. Gracias otra vez !!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Me quedo sin ACEITE en dos dias!!

 

hola gustavo llevaselo urgente al mecanico qe te hizo la tapa y no toqes absolutamente nada por qe el mecanico no se va a qerer hacer responsable salu2

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Me quedo sin ACEITE en dos dias!!

 

Si Lucho, ya mañana lo llevo sin falta. !!! Espero que me lo solucionen!

Gracias !!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Me quedo sin ACEITE en dos dias!!

 

Bien Gustavo, contanos como te fue. Sos vecino mio, yo tambien soy de Merlo bs as

 

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Me quedo sin ACEITE en dos dias!!

 

Bueno... ayer se lo llevé al mecánico y me dijo que posiblemente sean los aros... que no está mal armado... lo dijo sin haber desarmado la tapa por lo cual presumo que no quiere hacerse cargo de nada....De todos modos hoy lo dejé en el bombista porque también por la pérdida de gasoil que tiene la bomba puede ser que esté haciendo fallar todo el motor. Esperemos que sea eso!En Diesel Morón me cobran $ 1300.00.- la reparación completa de la bomba, juntas y todas esas cosas, y me escanean el motor... veremos cómo sale todo. Es laburo de día y medio me dijeron....... Cómo extraño a mi chancha !!! :(

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Me quedo sin ACEITE en dos dias!!

 

Gustavo, si antes no consumía aceite en esa cantidad, pedile al mecánico que revise la descarga de aceite del turbo, no puede entrar a gastar aceite por los aros de un día para el otro, y con respecto a la tapa, las guías dejarían pasar aceite si no tuvieran los retenes, y pasaran mas de dos días para gastar esa cantidad de aceite.

Que verifique perdidas.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Me quedo sin ACEITE en dos dias!!

 

Gracias muchachos !!

Les comento que hice reparar la bomba inyectora a $ 1800.- y quedó bien. Pero el aceite igual se fuma a lo pavo !!! Ojo, no lo pierde eh? Só lo quema demasiado pronto y tira un humo azulado terriblemente oloroso y frondoso !!!!

Voy a ver lo del turbo, ya me lo comentó también el bombista... ojalá sea eso porque no quiero desarmar el motor otra vez!

Les cuento algo del auto, a ver si ayuda.. Cuando pongo tercera y acelero... en un momento empieza a arrojar muchisimo humo y hace como un "clac clac clac".... y pongo punto muerto y la caja de velocidades queda como con parkinson !!!... Después se empareja y no lo hace más... Y el humo lo tira a veces de a mucho y a veces muy poquito.. no es constante... algún diagnóstico más para esto?

Gracias y a revisar el turbo !!! :)

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Me quedo sin ACEITE en dos dias!!

 

OK, chequea esto, en vacio, aunque se que no se debe hacer. Fijate en el manual, a cuantas RPM debe entrar el turbo, fijate si quema antes de esas rpm y si no quema y quema despues de esas revoluciones, es muy factible que el problema este en el turbo.

Espero que Walter tenga una mejor manera de hacer esta prueba, a mi es lo unico que se me ocurre como para identificar si el problema viene por el lado del turbo.

 

En caso de que si sea, trata de no usarlo porque es muy peligroso. Le paso a un conocido con el Clio 2. De repente en la autopista se empezo a acelerar solo, lo quizo apagar y no podia, porque el apagado en el Diesel es por medio del corte de combustible, pero como el combustible pasa a ser el aceite, el motor no para. La manera de pararlo es meter la quinta e ir frenandolo hasta que se apague por exceso de fuerza, es como meter cuarta estando parado, una cosa asi seria. Asi que mucho ojo.

Si lo queres usar igual, AUNQUE NO TE LO RECOMIENDO, trata de hacerlo manteniendo las RPM por debajo de la apertura del turbo.

 

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Me quedo sin ACEITE en dos dias!!

 

SysMax !!! Me parece que diste en el clavo !! Justo hoy cuando salía del bombista, me daba cuenta justamente que cuando llegaba a unas determinadas rpm el auto empezaba a humear. Llegando a mi casa, y llendo a buscar a mi señora al trabajo, lo llevé en 2da y 3era, bajito... y cero humo... Cuando lo exigí un poquito empezó a humear!!!

Será entonces el turbo? Qué podrá ser? Alguna manguera mal conectada? Una junta?? Lo llevaré a revisar lo antes que pueda!!

También leí por ahí que lo del acelerado del motor es con los turbos de los dci o de los common rail.... es así? O pasa con todos los turbos?? Igual a guardarlo en su camita!!! Apenas tenga un rato lo llevo a revisar!

Ojalá sea eso... no quiero desarmar todo el motor !!! =) Saludossssssssss !!!! Y gracias otra vez!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.