Saltar al contenido

No arranca¡¡¡¡¡


dan50
 Share

Publicaciones recomendadas

Buenas tardes a todos, hoy a la mañana quise poner en marcha mi megane 1.6 RN 1999 con motor k7m y el muy caprichoso no quiso encender :(.

El motor gira correctamente con el burro, luego de unos intentos me doy cuenta que no cargaba la bomba de nafta con el silbido correspondiente.

La puenteo y funciona pero sigue sin encender. al ver esta falla compruebo si tengo chispa en la bobina y resulta que no sale chispa para las bujuias.

Por favor alguien tiene los parámetros de medición de la bobina o alguna sugerencia :help:

desde ya muchas gracias

Link to comment
Compartir en otros sitios

Buenas tardes a todos, hoy a la mañana quise poner en marcha mi megane 1.6 RN 1999 con motor k7m y el muy caprichoso no quiso encender :(.

El motor gira correctamente con el burro, luego de unos intentos me doy cuenta que no cargaba la bomba de nafta con el silbido correspondiente.

La puenteo y funciona pero sigue sin encender. al ver esta falla compruebo si tengo chispa en la bobina y resulta que no sale chispa para las bujuias.

Por favor alguien tiene los parámetros de medición de la bobina o alguna sugerencia :help:

desde ya muchas gracias

Link to comment
Compartir en otros sitios

Re: No arranca¡¡¡¡¡

 

Daniel, fíjate en la fusilera del habitáculo, hay uno que corresponde, a la alimentación de la inyección electrónica, maneja encendido y bomba.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: No arranca¡¡¡¡¡

 

Hola walter58 gracias por tu aporte pero la fusilera ya la revisé, hoy a la mañana revisando el foro encontré en "problemas solucionados" un caso igual al mio, es de ser64 y donde vos aportaste una info muy importante, asi que voy a seguir los pasos que ahí indican y si lo logro solucionar me contacto .................

Desde ya mil gracias-

Link to comment
Compartir en otros sitios

Re: No arranca¡¡¡¡¡

 

Hola gente, bueno les comento que revise todos los fusibles del habitáculo saque uno por uno para ver si estaba rotos sulfatadas, después revise los del motor con los correspondientes relays también estaban correctos,cuando miro la ECU se ve que en los pines 17 al 20 se sulfataron, no muy importante pero estaba ahí y en el pin 28 y 29 un poco en la ficha.

Realice la limpieza correspondiente con alcohol y un cepillo de dientes arme todo y me puse a probar, revise la bobina y me llegan 12V cuando accione el contacto se activa el relays de la bomba y si mido en la Ecu tengo positivo en los pines 28y 29. a todo esto no tengo corriente en la ficha de la bomba del tanque y sigo sin chispa. Lamentablemente no soy muy ducho con la electrónica y no tengo un tester "estoy viendo si consigo uno para hacer mejor mediciones"

A y comprar una punta lógica.

Estoy perdido como turco en la neblina.A también revise el contactor y anda bien, así que no se que mas hace,r escucho sugerencias comentarios o diagnósticos.

Nuevamente muchas Gracias

Link to comment
Compartir en otros sitios

Re: No arranca¡¡¡¡¡

 

Daniel, en la bobina tenes que tener un +de 12 volt constante con contacto, un - de maza, y el otro pin es una señal que viene cuando el motor gira, y en la bomba de nafta, solo llega corriente por 3 o 4 seg con contacto y se corta, cuando el motor gira se restablece la alimentación.

Verifica el sensor de movimiento, este es que da señal a la ECU que el motor esta en movimiento, en la cubierta de embrague es su localización, tiene que tener entre 240 y 270 omhs, suele ocurrir que partículas de metal se le pegan y cambia la resistencia, limpiándolo alcanza si los valores resistivos están bien.

Link to comment
Compartir en otros sitios

Re: No arranca¡¡¡¡¡

 

Buen dia Walter, te comento que cuando pones el auto en contacto no da señal de vida la bomba.no se escucha que presurice el sistema es decir eso 3 o4 seg no se activa. el sensor también lo limpie.

para ser mas preciso el cierre abre correctamente la luz del talero no parpadea y se apaga como siempre. lo que no entiendo es la falla de la bobina y la bomba en conjunto

 

A me olvidaba el coche tiene GNC puede ser el emulador de la inyección. que este jorobando

Editado por dan50
Agregar comentario
Link to comment
Compartir en otros sitios

Re: No arranca¡¡¡¡¡

 

Mas que el emulador, la misma llave de selecion gas-nafta, lleva un fusible, podes verificarlo, otra cosa que podes hacer es alimentar la bomba desde la batería y ver si anda la bomba, si no sentís ningún ruido (silbido), la bomba no funciona, y es poco probable que se desconecten los cables en la misma bomba.

Link to comment
Compartir en otros sitios

Re: No arranca¡¡¡¡¡

 

la bomba directa funcione la falta de chispa??????

Otra cosa estube leyendo que se puede jorobar la uch, yo la saque y no encontre nada mojado tiene algo que regentee el encendido.

Link to comment
Compartir en otros sitios

Re: No arranca¡¡¡¡¡

 

BUENO ME VOLVIÓ EL ALMA AL CUERPO¡¡¡¡¡ Por suerte no era ni la ECU ni la UCH, sino un simple fusible de 30 amper que se encuentra de lado derecho al lado de la batería. Cuando lo comprobé (erróneamente estando colocado) me daba bien, resulta que el muy cretino estaba cortado al ras de una de las pata que se introduce en fucible, se ve que llebava bastante tiempo en esas condiciones por que se encontraba sulfatado y cubierto de mugre.

Ahora quiero agradecer a Walter58 :sosgroso: por tu aporte, y a todos los foristas que brindan sus experiencias que por mas simples que sea orientan y guían a una solución. :risa::gracias:

 

MUCHICIMAS GRACIAS.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.