Saltar al contenido

Ralenti a 1500 rpm


PedroLP
 Share

Publicaciones recomendadas

Hola, ayer empezó a regular a 1500 rpm, sólo en raras ocasiones se estabiliza en 800 rpm. Ya una vez me había pasado y cambié motor paso a paso, limpié y cambié orings del cuerpo mariposa y admisión.

El tema es que me gustaría saber por dónde tengo que empezar para ir descartando fallas.

Gracias.

Link to comment
Compartir en otros sitios

Hola, ayer empezó a regular a 1500 rpm, sólo en raras ocasiones se estabiliza en 800 rpm. Ya una vez me había pasado y cambié motor paso a paso, limpié y cambié orings del cuerpo mariposa y admisión.

El tema es que me gustaría saber por dónde tengo que empezar para ir descartando fallas.

Gracias.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Gracias Walter. Una vez vi un post donde decía que se limpiaba con WD40, es así? O existe algún otro producto?

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Re: Ralenti a 1500 rpm

 

Hola, les comento que limpié el paso a paso y, a veces funciona mejor, pero otras el ralenti vuelve a 1500 rpm. Cambio el motor paso a paso o intento algo distinto?

Gracias.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Hola, al final cambié el paso a paso, Magnetti Marelli, como el que tenía.

Hice lo siguiente, de acuerdo a lo que leí en algún post: di varias veces contacto antes de arrancarlo y, el encenderlo, lo hizo a 3000 rpm. Seguí dándole contacto y de a poco iba arrancando a menos vueltas, hasta que por fin se estabilizó en 800 rpm.

El tema es que cuando lo acelero, luego se clava en 1500 rpm y no logro que baje.

Debo hacer algo que no estoy haciendo?

Gracias.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Hola Pedro

Hoy lo limpie también, lo único es darle contacto 5 o 6 veces o arrancarlo varias veces hasta que estabiliza, yo hice lo primero y al arrancar baja enceguida.

Antes cuando apagaba el motor al ratito escuchaba el PAP ahora no tal vez por que esta limpio a vos te pasa lo mismo?

 

Saludos

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Gracias Adrián por tu respuesta. La verdad que yo no escucho ningún ruido al apagarlo. Es cierto que se estabilizó el ralenti pero mi problema ahora es que al acelerarlo baja rápido pero hasta las 1500 rpm, y de ahi no quiere bajar.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Para el que lea este último post, copio lo que hice:

Hola, al final cambié el paso a paso, Magnetti Marelli, como el que tenía.

Hice lo siguiente, de acuerdo a lo que leí en algún post: di varias veces contacto antes de arrancarlo y, el encenderlo, lo hizo a 3000 rpm. Seguí dándole contacto y de a poco iba arrancando a menos vueltas, hasta que por fin se estabilizó en 800 rpm.

El tema es que cuando lo acelero, luego se clava en 1500 rpm y no logro que baje.

Debo hacer algo que no estoy haciendo?

Además desconecté la batería (ya no sé qué hacer), y sigue, después de acelerarlo, regulando a 1500.

Se les ocurre algo o voy derecho al mecánico?

Gracias

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Proba de sacarlo, intenta con la mano, que el embolo se introduzca y colocalo nuevamente, dale al contacto varias veces y ver como queda, si continua igual, vas a tener que recurrir al mecánico, porque la falla es casi igual que con el Pap viejo.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Si no has desarmado, cuando este regulando bien el motor, desconectas el Pap y probas si queda acelerado, si queda, el Pap esta libre de culpa y cargo, de lo contrario hay que ver la señal de la ECU, o el TPS.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Hola Walter, acabo de hacer la prueba de desconectar el pap mientras el ralenti era normal, y ni mosquea, se mantienen igual. Eso implicaría revisar el TPS o también podría ser orings o lubricación del cuerpo mariposa?

Gracias.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Hola Walter, acabo de hacer la prueba de desconectar el pap mientras el ralenti era normal, y ni mosquea, se mantienen igual. Eso implicaría revisar el TPS o también podría ser orings o lubricación del cuerpo mariposa?

Gracias.

 

PD: Haciendo la prueba de las 2 velocidades del elctro, que no enciende con el AA, prendí el aire, verifiqué que anda y, en esas condiciones, si lo acelero el ralenti retorna a las 800 rpm siempre, o sea anda como debería. Es un dato más, no sé cómo interpretarlo.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Lo aceleraste, mientras estaba desconectado el Pap ?. Quedaba regulado el las 800 rpm.

Si fueran los orings lo haría en todo momento.

Ya para testear otro elemento, te aconsejo que lo hagas ver y poner el escaner, para no gastar al vicio.

 

Para lo del electro-ventilador, habría que controlar un diodo, que lleva el sistema y esta en la caja de relee.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Walter, algo no entendí y volví a hacer la prueba:

Prendí el motor y esperé que el ralenti se estabilizra a 800 rpm.

Desconecté el pap y no presenta variantes con el pap desconectado (sin acelerar).

Ahora, con el pap desconectado, aceleré y acelera, levanta vueltas y el ralenti pasa a estar en 1500 rpm, como si el pap no existiera.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Con esa prueba se descarta el pap y la señal que llega al pap, si acelerando nuevamente, conseguís que vuelva al régimen que tenia, busca por el lado de la caja mariposa, (todo esto con el pap desconectado), podes probar tapando la boca del filtro de aire con la mano, suelen delatarse entradas de aire.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Ok. Lo voy hacer. Ahora, qué función cumple el pap si estando desconectado se comporta igual que conectado?

Ya estoy abusando de tus explicaciones, es que ahora no entiendo la función del pap, una cuestión de ignorancia nada más.

Gracias Walter.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

El pap esta para mantener el régimen de vueltas estables en todo momento, en este momento no se siente porque esta un poco mas arriba del régimen y lo tenes desconectado con el motor caliente, en frió es mas notoria su intervención.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Hola, Día de malos resultados para mi.

Cmbié orings de cuerpo mariposa, ya que estaba limpié aviocito y sigue igual.

Irá al mecánico.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Hola, fui al mecánico. El escaneo dio avería en ralenti.

Testearon el TPS y estaba bien.

Sacaron el PAP y lo conectaron a un aparato que lo exitaba y se vio que se trababa, a pesar de que es nuevo. Lo desarmaron y limpiaron pero no mejoró.

Entonces lo colocaron y fijaron, con ese aparato las rpm a 750; lo desconectaron para dejarlo en un ralenti estable hasta tanto compre otro.

El tema es que al acelerarlo el ralenti otra vez se fue a 1500 aún estando el PAP desconectado.

Lo que me dijo el mecánico es que aparentemente la forma del "tapón" del PAP no es la correcta y vuelve a filtrarse aire y de desestabiliza.

Luego pusieron un líquido en la base del PAP y en el cuerpo mariposa para verificar que no chupe aire, y no chupaba.

Compraré un PAP nuevo, pero la verdad que no estoy muy convencido del diagnóstico.

Link to comment
Compartir en otros sitios

Re: Ralenti a 1500 rpm

 

Hola, hoy cambié los orings de admisión y sigue igual.

Mañana entonces cambiaré otra vez el PAP ya que lo que dice el mecánico es que la forma del tapón de éste es apenas distinta que la que debería ir, eso hace que no actue correctamente y se acelera (aclaro que lo hace aún con el PAP DESCONECTADO). Muy convencido no estoy pero ya no sé por dónde seguir.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.