Saltar al contenido

problema con KIT Nº 42 AG en mega fase 1 rt 1.6 (motor k7m)


gabux
 Share

Publicaciones recomendadas

Hola amigos les cuento, hace una semana y media instale amortiguadores nuevos originales renault y kit ag nº 42 para plancharlo un poquito, pero nose que paso que no quedo tan bien en ciudad, me toma mucho las imperfecciones, me hace un ruido a roce (que deduzco por lo que lei que es poruqe le debe faltar la manguera en las 2 primeras vueltas) pero en ciudad cuando paso por un loco siento como que taquea el amortiguador... nose que hacer, estoy en la disyuntiva de volver a los espirales originales o ver si hay algun problema y colocar la manguera. Porque no em gusta el auto asi para nada... Saludos. nose si a alguien le paso.

Link to comment
Compartir en otros sitios

Hola amigos les cuento, hace una semana y media instale amortiguadores nuevos originales renault y kit ag nº 42 para plancharlo un poquito, pero nose que paso que no quedo tan bien en ciudad, me toma mucho las imperfecciones, me hace un ruido a roce (que deduzco por lo que lei que es poruqe le debe faltar la manguera en las 2 primeras vueltas) pero en ciudad cuando paso por un loco siento como que taquea el amortiguador... nose que hacer, estoy en la disyuntiva de volver a los espirales originales o ver si hay algun problema y colocar la manguera. Porque no em gusta el auto asi para nada... Saludos. nose si a alguien le paso.

Link to comment
Compartir en otros sitios

Re: problema con KIT Nº 42 AG en mega fase 1 rt 1.6 (motor k7m)

 

Según vi en Internet ese kit es para el 2.0, pero mas allá de ser un poco más altos y/o duritos no creo que pase. El roce es raro, yo al menos los espirales los tengo sin manguera y ni un ruido jamás, eso que el día que armé la suspensión me olvidé de poner las crapodinas. Es ruido a roce cuando amortigua (sube y baja) o cuando gira-dobla? capaz se soltó el flexible del soporte y lo estás tocando con la rueda. Cuánto bajó el auto?

Link to comment
Compartir en otros sitios

Re: problema con KIT Nº 42 AG en mega fase 1 rt 1.6 (motor k7m)

 

hola el ruido a roce lo siento cuando ando en la ciudad, y se hace mas nitido cuando paso por un lomo de burro (sube y baja). y si bajo 2,5, casi 3 cm la trompa Gracias

Link to comment
Compartir en otros sitios

Re: problema con KIT Nº 42 AG en mega fase 1 rt 1.6 (motor k7m)

 

solucionado, colocando una manguera en las 2 primeras vueltas del espiral... quedo como exelente! y el andar es muy bueno como si fuera original! Saludos y felices Pascuas<a href=20130329020.jpg' alt='20130329020.jpg'>

Link to comment
Compartir en otros sitios

Re: problema con KIT Nº 42 AG en mega fase 1 rt 1.6 (motor k7m)

 

Ahora la foto del espiral con la manguera en las primeras vueltas. <a href=20130329021.jpg' alt='20130329021.jpg'>

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.