Saltar al contenido

problema A/A megane 1.5 dci 2002 ayuda!!!!


edumopri
 Share

Publicaciones recomendadas

Hola, mi problema esk cuando ace muxa calor (pasando de unos 30º) el aire acondicionado en relentin corta y arranca como intentando saltar el compresor pero no puede, sin embargo le subo las revoluciones a 1000 se acaba el problema. En la renault le an conectado el pc y no da averia, la presion del gas esta bien, le an probado otros compresores... y nada sigue aciendo lo mismo!!!! una solucion porfavor!!! GRACIAS!!

Link to comment
Compartir en otros sitios

Hola, mi problema esk cuando ace muxa calor (pasando de unos 30º) el aire acondicionado en relentin corta y arranca como intentando saltar el compresor pero no puede, sin embargo le subo las revoluciones a 1000 se acaba el problema. En la renault le an conectado el pc y no da averia, la presion del gas esta bien, le an probado otros compresores... y nada sigue aciendo lo mismo!!!! una solucion porfavor!!! GRACIAS!!

Link to comment
Compartir en otros sitios

Re: problema A/A megane 1.5 dci 2002 ayuda!!!!

 

Hola, mi problema ...........! GRACIAS!!

 

edumopri , te invito a que pases por Presentaciones y Bienvenidas es una formalidad del Club, hagas la tuya, nos contas algo de vos y de tu mega, a cambio recibirás el saludo de los miembros del Club. Gracias.

Link to comment
Compartir en otros sitios

Re: problema A/A megane 1.5 dci 2002 ayuda!!!!

 

buenas ,tenes varias posibilidades a numerar ,1 fíjate q las presiones del refrigerante sea de 6 a 16 bares(ver con la clip-Renault )2 revisar el correcto funcionamiento del presostato del circuito de a/a(o captador de presión ) 3 intenta sacarle un poco de gas ,mientras esta prendido el a/a y en ralentí hasta q veas q el compresor se queda en marcha .saludos

Link to comment
Compartir en otros sitios

Re: problema A/A megane 1.5 dci 2002 ayuda!!!!

 

Hola mcieszonek, gracias x tu preocupacion, pero en la casa renault le hicieron todas esas pruebas y del gas no es, lo an vaciado varias veces y llenado otras varias y la presion esta bien, y lo raro es q lo hace cuando la temperatura de ambiente es superior a 30 grados, unos de los dias k lo deje en la renault le cambiaron la valvula egr y durante 2 dias me funciono perfecto pero volvio a acerlo tiene algo k ver?? gracias

Link to comment
Compartir en otros sitios

Re: problema A/A megane 1.5 dci 2002 ayuda!!!!

 

y tbn tengo problema con el forzador del habitaculo en las velocidades 1,2,3 me funciona bien pero al poner la 4 se para el forzador esto lleva pasandome ace unas semanas, el problema del A/A des de k lo compre. k por cierto le cambiaron el motor eso puede influir??

Link to comment
Compartir en otros sitios

Re: problema A/A megane 1.5 dci 2002 ayuda!!!!

 

edumopri , Oscar, ya te aporto unas ideas para controlar y aparentemente ya las tenias realizadas, si no hay mas aportes, es posible que no se conozca la forma de ayudarte. Gracias.

Link to comment
Compartir en otros sitios

Re: problema A/A megane 1.5 dci 2002 ayuda!!!!

 

En el foro, creo que es la primera vez que leo una falla asi con el compresor del aire. Definitivamente no es algo comun para nosotros. Pero empiezo a imaginar que tienen los mismos problemas que se bloqueaban los compresores en los primeros M2.

 

En tu lugar yo lo llevaria a una casa especializada en climatizacion del automotor ya que en los talleres oficiales solo hacen lo que dice el manual. No creo que se pongan a investigar problemas tan "locos".

 

Salduos

Link to comment
Compartir en otros sitios

Re: problema A/A megane 1.5 dci 2002 ayuda!!!!

 

ok pues muxas gracias a todos!!! lo llevare a una casa especializada ya os cuento si me lo solucionan para proximos problemas similares!!! MUCHAS GRACIAS!!!

Link to comment
Compartir en otros sitios

Re: problema A/A megane 1.5 dci 2002 ayuda!!!!

 

Buenad te fijaste si prende el electro cuando ptendes el aire fijate q tiene prender en primera velocidad y de a ratos la segunda

Link to comment
Compartir en otros sitios

Re: problema A/A megane 1.5 dci 2002 ayuda!!!!

 

Estimado,

 

Tambien podes ingresar al foro de españa de Megane II, por ahí ellos te pueden dar una mano. Tienen mas experiencia por haberlo tenido antes que nosotros.

 

Saludos y espero se solucione,

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.