Saltar al contenido

Cuesta el arranque de mi Megane 2.0 16v


IvoMatias
 Share

Publicaciones recomendadas

Hola amigos del foro, tengo un problema con mi megane, la verdad lo compre usado hace menos de un mes y me vino con el problema, el anterior dueño me dijo que al cambiarle las bujias comenzo con el problema, pero nose si será así, el tema es que al darle arranque (ya sea en frio o caliente) da arranque aproximadamente unos 7 a 10 seg. y luego parte, sale olor a nafta. Al parar el vehiculo en un semaforo, el relenti baja como para apagarse pero no se apaga, y queda todo el rato con un ruidito (algo asi como un buu buu con intervalos de 1 seg) acelerado o en relenti.

 

Renault Megane Hatchback coupe 2.0 16v

93.200km

 

PD. ya se le remplazo la correa de distribucion.

 

De antemano muchas gracias por una posible solucion.

Link to comment
Compartir en otros sitios

Hola amigos del foro, tengo un problema con mi megane, la verdad lo compre usado hace menos de un mes y me vino con el problema, el anterior dueño me dijo que al cambiarle las bujias comenzo con el problema, pero nose si será así, el tema es que al darle arranque (ya sea en frio o caliente) da arranque aproximadamente unos 7 a 10 seg. y luego parte, sale olor a nafta. Al parar el vehiculo en un semaforo, el relenti baja como para apagarse pero no se apaga, y queda todo el rato con un ruidito (algo asi como un buu buu con intervalos de 1 seg) acelerado o en relenti.

 

Renault Megane Hatchback coupe 2.0 16v

93.200km

 

PD. ya se le remplazo la correa de distribucion.

 

De antemano muchas gracias por una posible solucion.

Link to comment
Compartir en otros sitios

Re: Cuesta el arranque de mi Megane 2.0 16v

 

Podes probar limpiando la caja mariposa.

 

capo, realicé la limpieza de la mariposa, y nada, cambió un poco el andar del auto, no sentí que el auto me vibrara mucho al estar parado, las revoluciones se me mantienen en un poco menos de 750rpm, pero sigue el sonidito, y le cuesta el arranque, el sonidito al parecer viene de la parte plástica detras de la tapa del motor, donde va atornillada la mariposa que limpié, saludos, y gracias por la atencion.

Link to comment
Compartir en otros sitios

Re: Cuesta el arranque de mi Megane 2.0 16v

 

Si larga olor a nafta es muy probable que sea porque no quema bien la mezcla así que puede ser lo de las bujias

Link to comment
Compartir en otros sitios

Re: Cuesta el arranque de mi Megane 2.0 16v

 

Si larga olor a nafta es muy probable que sea porque no quema bien la mezcla así que puede ser lo de las bujias

 

probare cambiando las bujias y ahi les cuento como me fue.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.