Saltar al contenido

Por que el Audio a veces anda y a veces no??


Barbaroja
 Share

Publicaciones recomendadas

Primera vez que tengo un Megane, y no lo entiendo bien el audio, a veces funciona perfectamente la radio y el CD , pero cuando lo apago y lo vuelvo a prender ya no me funciona ni la radio ni el CD le meto el disco y perfectamente se escucha el ruidito pero sonido nada , le pongo en radio y se ve la emisora pero sonido nada , lo dejo asi en la cochera y despues cuando arranco empieza a andar normalmente, no entiendo nada:x

Link to comment
Compartir en otros sitios

Primera vez que tengo un Megane, y no lo entiendo bien el audio, a veces funciona perfectamente la radio y el CD , pero cuando lo apago y lo vuelvo a prender ya no me funciona ni la radio ni el CD le meto el disco y perfectamente se escucha el ruidito pero sonido nada , le pongo en radio y se ve la emisora pero sonido nada , lo dejo asi en la cochera y despues cuando arranco empieza a andar normalmente, no entiendo nada:x

Link to comment
Compartir en otros sitios

Re: Por que el Audio a veces anda y a veces no??

 

yo en mi auto viejo (306) me pasaba algo muy parecido y era un falso contacto en la radio salu2

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Por que el Audio a veces anda y a veces no??

 

yo en mi auto viejo (306) me pasaba algo muy parecido y era un falso contacto en la radio salu2

Uuu que bajón tengo que llevar que vea un electricista no?? ahora no está andando seguro despues anda cuando arranco de vuelta.

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Re: Por que el Audio a veces anda y a veces no??

 

Hola Estimados muchachos, les quiero contar que tengo el siguiente problema en mi renault scenic año 2003 motro de 1.6 cc.

El problema es que las luces de la radio permaneces siempre encendidas, siempre, con y sin contacto, solo de apagan al desconectar la bateria.

El otro problema es que la radio no se escucha, solo enciende pero no entrega audio.....

Link to comment
Compartir en otros sitios

Re: Por que el Audio a veces anda y a veces no??

 

Hola Estimados muchachos, les quiero contar que tengo el siguiente problema en mi renault scenic año 2003 motro de 1.6 cc.

El problema es que las luces de la radio permaneces siempre encendidas, siempre, con y sin contacto, solo de apagan al desconectar la bateria.

El otro problema es que la radio no se escucha, solo enciende pero no entrega audio.....

 

Eduardo, con una consulta es suficiente, para obtener la respuesta, aparte que complica el funcionamiento del Buscador.

 

Tu otra consulta va a ser borrada.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.