Saltar al contenido

Solucion al enter en IE10???


 Share

Publicaciones recomendadas

Sabe alguno si hay forma de que el enter funcione en el IE10?? me vuelvo loco cada vez que uso este explorador. No vale que me digan que use Firefox, o Chrome eh??:mrgreen: jajaj. abrazos, Luis

Link to comment
Compartir en otros sitios

Sabe alguno si hay forma de que el enter funcione en el IE10?? me vuelvo loco cada vez que uso este explorador. No vale que me digan que use Firefox, o Chrome eh??:mrgreen: jajaj. abrazos, Luis

Link to comment
Compartir en otros sitios

Re: Solucion al enter en IE10???

 

Ya lei que no queres que te digamos que uses Firefox, o Chrome pero la pregunta es.... porque usas el explorer ????

No esssssssiste mas ese Navegador... esta demostrado que es el mas inseguro de todos los que puedas conseguir.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Solucion al enter en IE10???

 

Inseguro?? que informacion me van a sacar a mi?? y si me hablas de los virus, mas de los que me traen los clientes con los pendrives?? en seguridad me da lo mismo. pasa que tengo problemas con ambos navegadores, por algún motivo tardan una bocha con las cargas de imágenes, y se me tildan algunas paginas. solo los uso para el CMA, y ahora tambein me están causando problemas. No solo en esta maquina, sino en las otras cuatro también. A lo que voy, el problema es del foro o del internet?? y si habrá alguna solución. Abrazo, Luis

Link to comment
Compartir en otros sitios

Re: Solucion al enter en IE10???

 

Estimado Luis, en un tema anterior te pase la solución al IE10 , copio el link http://www.clubmeganeargentina.com/comentarios-sobre-el-club-y-el-foro/34034-cambio-de-estilo-de-visualizaci%F3n-del-foro-3.html#post362019 , igualmente te recomiendo que cambies de navegador. Respecto a que las imágenes tarden en cargar, nadie mas reporto nada, desde mi conexión no observo retraso alguno en la carga de las mismas.

 

Saludos.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Solucion al enter en IE10???

 

Carlos como andas, disculpa no habia visto que me mandaste la solucion, te comento que hace una semana me comenzaron a funcionar mal tanto el chrome como el firefox. con las 4 maquinas. capaz que es algo de mi ISP. ocurre mas que nada cuando intenta cargar fotos de imageshak y photobuket. cada tanto me hace quilombo con el youtube.

 

Mientras tanto en el IE funciona de 10. por lo que deduzco que o bien es algo de mis pcs o de mi ISP, con los programas que tengo cargados los archivos y demas, no tengo ni ganas de estar formateando para probar, por eso me volvi al IE. Ocurre que en tres de las maquinas tengo la version 8, pero en al de la oficina se me eactualizo sin querer a la 10, y ahi tengo problema.

 

Ahora me fijo lo que me enviaste.

 

Un gran abrazo

Luis

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.