Saltar al contenido

Ayuda Alarma fase 2. no funciona llave o algo raro..


kiyu
 Share

Publicaciones recomendadas

Hola Gente!

como estan?

 

Tengo un megane 1 fase 2 ... RXE 2.0 8 v motor f3r..

 

Les cuento el finde estuve andando poco, pero lo mas bien re tranquilo... domingo a la noche dejo el auto cierro con la llave cierre centralizado... se aciva la alarma listo me fui a dormir re tranquilo..

hoy lunes me levanto 7:45 am con un frio terrible... agarro mis cosas voy para el auto... apreto la llave.. NADA NADA NADA.... segui probando y nada... se prende la luz roja pero no pasa nada..

lo primero que pense fue... ok Se quedo sin bateria... voy a buscar la llave de reemplazo... subo busco la llave..

me acero con la de repuesto y NADA muerto total..

 

Abro el auto manualmente con la llave... obviamente SUENA LA ALARMA..

abri el capot ... mire la parte la alarma no vi nada raro... tiene un fusible de 40 Gigante que esta perfecto y 2 de 7.5 perfectos igual 1 mepa que es de repuesto....

Ideas??

Justo se habra quedado sin pilas los 2 controles a la vez... es muyyy rarooo..??

alguna idea de Desactivar la alarma tiene que haber un fusible verdad??

ahi en la caja de la alarma vi un cable que se enchufaba tipo 4 cables eran cuadrados... si saco eso se sehabilitara? no quiero hacer mucho lio..

 

idea, sugerencias seran bienvenidas ... hoy vine en BONDI con este frio.. camine 15 cuadras Puteando a la alarma.. que frioo dios!.

 

Saludos y muchas gracias!

Link to comment
Compartir en otros sitios

Hola Gente!

como estan?

 

Tengo un megane 1 fase 2 ... RXE 2.0 8 v motor f3r..

 

Les cuento el finde estuve andando poco, pero lo mas bien re tranquilo... domingo a la noche dejo el auto cierro con la llave cierre centralizado... se aciva la alarma listo me fui a dormir re tranquilo..

hoy lunes me levanto 7:45 am con un frio terrible... agarro mis cosas voy para el auto... apreto la llave.. NADA NADA NADA.... segui probando y nada... se prende la luz roja pero no pasa nada..

lo primero que pense fue... ok Se quedo sin bateria... voy a buscar la llave de reemplazo... subo busco la llave..

me acero con la de repuesto y NADA muerto total..

 

Abro el auto manualmente con la llave... obviamente SUENA LA ALARMA..

abri el capot ... mire la parte la alarma no vi nada raro... tiene un fusible de 40 Gigante que esta perfecto y 2 de 7.5 perfectos igual 1 mepa que es de repuesto....

Ideas??

Justo se habra quedado sin pilas los 2 controles a la vez... es muyyy rarooo..??

alguna idea de Desactivar la alarma tiene que haber un fusible verdad??

ahi en la caja de la alarma vi un cable que se enchufaba tipo 4 cables eran cuadrados... si saco eso se sehabilitara? no quiero hacer mucho lio..

 

idea, sugerencias seran bienvenidas ... hoy vine en BONDI con este frio.. camine 15 cuadras Puteando a la alarma.. que frioo dios!.

 

Saludos y muchas gracias!

Link to comment
Compartir en otros sitios

Re: Ayuda Alarma fase 2. no funciona llave o algo raro..

 

Hola, me parece que te paso lo mismo que me sucedio, es posible que tengas que reprogramar las llaves, por lo que lei en un tema del foro, despues de cierto tiempo de desprograman y sucede esto.

 

no conozco como es el sistema de la alarma que tiene tu auto, pero supongo que el procedimiento de la llave es el mismo, asegurate de que tenes la llave que indica el tutorial

 

aca esta el procedimiento para reprogramar la llave:

 

http://www.clubmeganeargentina.com/electricidad-audio/1687-programacion-de-llave-con-telecomando-fase-ii.html

 

espero que te sirva

Link to comment
Compartir en otros sitios

Re: Ayuda Alarma fase 2. no funciona llave o algo raro..

 

Hola!

gracias!!

el tema.. es que.. suena la alarma .. es medio raroo no?...

bueno voy a probar eso y ver que onda.

Gracias por la buena onda.

Sabes por casualidad que pila lleva? asi la compro ya que estamos.

Link to comment
Compartir en otros sitios

Re: Ayuda Alarma fase 2. no funciona llave o algo raro..

 

Hola!

gracias!!

el tema.. es que.. suena la alarma .. es medio raroo no?...

bueno voy a probar eso y ver que onda.

Gracias por la buena onda.

Sabes por casualidad que pila lleva? asi la compro ya que estamos.

 

De nada.

 

PD: la pila que lleva la llave es una tipo moneda el codigo de la bateria es "CR1620" de 3V

Link to comment
Compartir en otros sitios

Re: Ayuda Alarma fase 2. no funciona llave o algo raro..

 

ya cambie la bateria y aun nada.. el auto NO arranca... en el tablero titila la luz de "anomalia electrica" que es como un resorte o resistencia luz amarilla... ideas?

no se que hacer.. ni porque.. asi de la nada murio...

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.