Saltar al contenido

problema con el anti arranque (creo)


gastonk

Publicaciones recomendadas

hola q tal. tengo un megane 99 1.6 a gnc. queria saber si me podian ayudar a solucionar mi problema... se me descargo la bateria despues de no usarlo por 7 dias; la saque, la cargue y la coloque. cuando me subo al auto veo q me titila el testigo rojo del medio del tablero... le doy cuerda y nada... es como si no le llegara corriente y no arranca... el burro gira con normalidad, pero nada... a alguien le paso? gracias!

Enlace para comentar
Compartir en otros sitios

hola q tal. tengo un megane 99 1.6 a gnc. queria saber si me podian ayudar a solucionar mi problema... se me descargo la bateria despues de no usarlo por 7 dias; la saque, la cargue y la coloque. cuando me subo al auto veo q me titila el testigo rojo del medio del tablero... le doy cuerda y nada... es como si no le llegara corriente y no arranca... el burro gira con normalidad, pero nada... a alguien le paso? gracias!

Enlace para comentar
Compartir en otros sitios

Re: problema con el anti arranque (creo)

 

En el mensaje 151 del tema que te dejo el enlace, tenes el programa para obtener el codigo de emergencia.

Y al principio te explica como codificar la llave.

 

http://www.clubmeganeargentina.com/electricidad-audio/1672-programacion-de-llave-con-infrarrojo-fase-i.html#post13573

Enlace para comentar
Compartir en otros sitios

Re: problema con el anti arranque (creo)

 

walter gracias por la data, pero no puse un detalle, el auto lo compre hace mes y medio, soy el tercer dueño y la llave no es la original. tiene alarma con un control. la cual anda con normalidad con el cierre. anda todo menos el arranque.

Enlace para comentar
Compartir en otros sitios

Re: problema con el anti arranque (creo)

 

Es posible que en su momento, hayan colocado el código de emergencia, y dejaron alimentado en forma permanente al anti-arranque, para que no se active, no necesitando la llave original, con la que accedes al cierre de puertas, y ahora, al quedarse sin batería se activo y te pide la llave a el código.

Proba ingresar el código y ver que sucede.

Enlace para comentar
Compartir en otros sitios

Re: problema con el anti arranque (creo)

 

walter tenias razon... estaba activado el anti-arranque y andaba con el codigo de emergencia... solucion a no tener el codigo... al taller a que me desactive e inhabiliten el anti arranque... 800$... solucionado. igual gracias por la data

Enlace para comentar
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.