Saltar al contenido

megane fairway se acelera, y después se acelera y desacelera al arrancarlo en frio,


vic prado

Publicaciones recomendadas

hola busco ayuda o sugerencia con mi megane fairway 2004, al arrancarlo pero solo por la mañana o despues de enfriarse totalmente (eso si prende sin problemas) se revoluciona hasta las 2,000rpm y meto velocidad, y al sacar el embrague se comienza a acelerar y a desacelerar, entre 2,000 y 750rpm unas 8 o 9 veces y se vuelve a acelerar hasta las 2,000rpm y asi cada vanzar y meter y sacar el clutch, y hasta despues de 20 o 30min, no se si es porque se calienta, al detenerse se comienza a desacelerar, hasta llegar a su regimen normal y ya no se acelera, ni presenta la falla,

 

fui al mecanico, y le cambie la valvula iac, pero al otro dia hizo la misma falla, ni mas ni menos exactamente lo mismo, alguien podria ayudarme si sabe de donde provenir la falla el auto al acelerar no presenta problemas, solo en frio. agradesco todo tipo de sugerencias (excepto deshacerme de mi auto)

Enlace para comentar
Compartir en otros sitios

hola busco ayuda o sugerencia con mi megane fairway 2004, al arrancarlo pero solo por la mañana o despues de enfriarse totalmente (eso si prende sin problemas) se revoluciona hasta las 2,000rpm y meto velocidad, y al sacar el embrague se comienza a acelerar y a desacelerar, entre 2,000 y 750rpm unas 8 o 9 veces y se vuelve a acelerar hasta las 2,000rpm y asi cada vanzar y meter y sacar el clutch, y hasta despues de 20 o 30min, no se si es porque se calienta, al detenerse se comienza a desacelerar, hasta llegar a su regimen normal y ya no se acelera, ni presenta la falla,

 

fui al mecanico, y le cambie la valvula iac, pero al otro dia hizo la misma falla, ni mas ni menos exactamente lo mismo, alguien podria ayudarme si sabe de donde provenir la falla el auto al acelerar no presenta problemas, solo en frio. agradesco todo tipo de sugerencias (excepto deshacerme de mi auto)

Enlace para comentar
Compartir en otros sitios

Re: megane fairway se acelera, y después se acelera y desacelera al arrancarlo en fri

 

Hola victor, primero antes que nada si no lo hiciste te recominedo que pases por la sección de presentaciones y bienvenidas, es una formalidad del Club, paso algunas recomendaciones: leer el reglamento del Club, usar el buscador y evitar la duplicación de temas innecesariamente. En ese sitio se te indica como subir fotos o videos asi conocemos mas de tu auto y de ti.

Te doy algunas pautas: controla de que no haya una entrada de aire parásita que la admisión no pueda detener, es decir, si la caja mariposa no cierra bien o hay algún oring roto puede fugarse aire y hacer ese defecto. Muchas veces se procede a desconectar la bateria para resetear la memoria de inyección por si hay alguna faya o que la valvula IAC se reposicione. Tené en cuenta que se puede borrar el codigo del estereo cuando desconectes la bateria, tenelo a mano. Eso es lo primero que haría. Despues controlá las mangueras que llevan presion de aire al sensor map y al canister por si hay alguna fuga. Despues hasy otras cosas para mirar. Pero arrancá con eso. despues vemos. Suerte

Editado por WEL
Enlace para comentar
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.