Saltar al contenido

Problemas con los antinieblas delanteros meagne ii confort plus


Militos
 Share

Publicaciones recomendadas

hola quería consultarles ya que desde hace un mes no me funcionan los antinieblas delanteros de mi Megane 2 , lo curioso que en el tablero me indica (cuando giro) que esta prendido, pero las luces exteriores no, con la de atras no tengo ningun problema, que puede estar pasando?

 

saludos

Link to comment
Compartir en otros sitios

hola quería consultarles ya que desde hace un mes no me funcionan los antinieblas delanteros de mi Megane 2 , lo curioso que en el tablero me indica (cuando giro) que esta prendido, pero las luces exteriores no, con la de atras no tengo ningun problema, que puede estar pasando?

 

saludos

Link to comment
Compartir en otros sitios

  • 2 months later...

Re: Problemas con los antinieblas delanteros meagne ii confort plus

 

Tengo el mismo problema y revise los fusibles y nada.

solo encendia un neblinero, ahora nada...

saque y probe las luces, estan buenas :bien:.

Ayudenme porfavor !

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.