Saltar al contenido

Se sacude en ralenti y mas cuando entra en temperatura (inyectores o patas?)


neozhen
 Share

Publicaciones recomendadas

Hola foreros, tengo mi megane 1.6 16v (K4M) y tengo este temita que es una molestia, si bien el auto anda perfecto, se sacude cuando esta en ralenti, bastante cuando esta recien encendido en unas 1200RPM cuando baja a las 500RPM tiene un leve movimiento que se acentuo un poco el ultimo tiempo. Cuando enciendo el aire acondicionado y el auto llega a regimen de temperatura vuelve a moverse como cuando esta recien encendido frio (en las 1200RPM que conte antes)

Busque en el foro vi y aplique consejos, pase por renault minuto, 2 diferentes, 2 mecanicos conocidos que trabajaron en renault y me dicen que ese motor tiende a moverse... pero tanto?

Cambie las bujias ya que estaba en tiempo de cambio, no hubo gran diferencia. Recuerdo cuando recien lo compre, como buen obse ademas de cambaiar todo lo que tenia que cambiar para viajar tranquilo (ruedas, distribucion, filtros etc...) tenia una falla parecida pero MAS agresiva... ahi si se sacudia de lo lindo!! y era un inyector, sera que me esta fallando otro inyector? o puede ser que lei por ahi alguna pata de caja o motor?

Algo que tambien me dijeron que era normal mecanicos e incluso los escapistas, es un blof blof que hace el caño de escape, tendra que ver?

Me sente en un cola corta del padre de un amigo y tambien tiene algo de movimiento como el mio, pero no prendimos el aire que es donde arranca el movimiento mas fuerte....

Si ya se que hay que verlo en el taller, algo de maña mecanica me doy, electromecanico al fin algo puedo mirar... consejos?

El tema es que lo estamos queriendo vender porque mi mujer quiere uno sin cola... asi que lo quiero ver de entregar bien.

Un saludo amigos y gracias por la atencion, perdon si repeti algun post pero no lo vi en ninguno.

Editado por neozhen
Link to comment
Compartir en otros sitios

Hola foreros, tengo mi megane 1.6 16v (K4M) y tengo este temita que es una molestia, si bien el auto anda perfecto, se sacude cuando esta en ralenti, bastante cuando esta recien encendido en unas 1200RPM cuando baja a las 500RPM tiene un leve movimiento que se acentuo un poco el ultimo tiempo. Cuando enciendo el aire acondicionado y el auto llega a regimen de temperatura vuelve a moverse como cuando esta recien encendido frio (en las 1200RPM que conte antes)

Busque en el foro vi y aplique consejos, pase por renault minuto, 2 diferentes, 2 mecanicos conocidos que trabajaron en renault y me dicen que ese motor tiende a moverse... pero tanto?

Cambie las bujias ya que estaba en tiempo de cambio, no hubo gran diferencia. Recuerdo cuando recien lo compre, como buen obse ademas de cambaiar todo lo que tenia que cambiar para viajar tranquilo (ruedas, distribucion, filtros etc...) tenia una falla parecida pero MAS agresiva... ahi si se sacudia de lo lindo!! y era un inyector, sera que me esta fallando otro inyector? o puede ser que lei por ahi alguna pata de caja o motor?

Algo que tambien me dijeron que era normal mecanicos e incluso los escapistas, es un blof blof que hace el caño de escape, tendra que ver?

Me sente en un cola corta del padre de un amigo y tambien tiene algo de movimiento como el mio, pero no prendimos el aire que es donde arranca el movimiento mas fuerte....

Si ya se que hay que verlo en el taller, algo de maña mecanica me doy, electromecanico al fin algo puedo mirar... consejos?

El tema es que lo estamos queriendo vender porque mi mujer quiere uno sin cola... asi que lo quiero ver de entregar bien.

Un saludo amigos y gracias por la atencion, perdon si repeti algun post pero no lo vi en ninguno.

Editado por neozhen
Link to comment
Compartir en otros sitios

Re: Se sacude en ralenti y mas cuando entra en temperatura (inyectores o patas?)

 

Perdon, algo que me olvide es que este movimiento si lo acelero a 1200RPM cuando esta caliente se normaliza, hace un año y medio cuando lo compramos le cambiamos el paso a paso que igual estaba bien, pero como dije para viajar tranquilo le cambie lo que podia ser problematico... igual me lo quede y lo limpie como aparece en el TUTO! por las dudas..... se le limpio y cambiaron los orings del cuerpo de la mariposa y mariposa tambien en ese mismo momento.

Tiene 4 bobinas Beru las revise y a simple vista no veo la pinchadura clasica de la aislacion cuando fallan... pero no probe el metodo de sacar de a una cuando esta fallando. Bueno creo no me olvido de nada mas. Saludos!

Editado por neozhen
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.