Saltar al contenido

Problema eléctrico en lavaparabrisas (sapito)


ryback
 Share

Publicaciones recomendadas

Estimados,

 

No me está funcionando el sapito (ni adelante ni atrás). Cuando apreto la palanca, no hace ningún ruido. Verifiqué el fusible y esta bien. Desmonté el depósito de agua, extraje el motor, y al probarlo directamente con la batería, funciona bien (en los dos sentidos, invirtiendo la polaridad). Estoy un poco desconcertado de cómo seguir. Es raro que con el fusible bien y el motor bien no funcione, ni siquiera haga un ruidito.

 

Me llamó la atención un detalle: cuando revisé el fusible, vi que tiene los bordes medio negros, como si se hubiera recalentado pero no quemado. Tengo la hipótesis, difícil de comprobar, de que una recalentada afectó la parte interna de la fusiblera (por ejemplo, desoldando algun contacto) y eso explicaría el no funcionamiento. El problema es que no puedo acceder a la parte interna de la fusiblera porque eso es directamente la UCH, y no me animo a desarmarla.

 

Les dejo las fotos.

1q4s-1.jpg

Fusible recalentado;

 

kogm-1.jpg

E l fusible en cuestión es el correspondiente al ícono naranja arriba a la derecha de la tapa de la fusiblera

 

¿Qué opinan de este problema?

Editado por ryback
Link to comment
Compartir en otros sitios

Estimados,

 

No me está funcionando el sapito (ni adelante ni atrás). Cuando apreto la palanca, no hace ningún ruido. Verifiqué el fusible y esta bien. Desmonté el depósito de agua, extraje el motor, y al probarlo directamente con la batería, funciona bien (en los dos sentidos, invirtiendo la polaridad). Estoy un poco desconcertado de cómo seguir. Es raro que con el fusible bien y el motor bien no funcione, ni siquiera haga un ruidito.

 

Me llamó la atención un detalle: cuando revisé el fusible, vi que tiene los bordes medio negros, como si se hubiera recalentado pero no quemado. Tengo la hipótesis, difícil de comprobar, de que una recalentada afectó la parte interna de la fusiblera (por ejemplo, desoldando algun contacto) y eso explicaría el no funcionamiento. El problema es que no puedo acceder a la parte interna de la fusiblera porque eso es directamente la UCH, y no me animo a desarmarla.

 

Les dejo las fotos.

1q4s-1.jpg

Fusible recalentado;

 

kogm-1.jpg

E l fusible en cuestión es el correspondiente al ícono naranja arriba a la derecha de la tapa de la fusiblera

 

¿Qué opinan de este problema?

Editado por ryback
Link to comment
Compartir en otros sitios

Re: Problema eléctrico en lavaparabrisas (sapito)

 

Ryback, yo que vos probaria con un tester, en 12 volt dc continua, y con la llave en contacto, mediria cada una de las dos patitas de la fusiblera, por separado, el otro borde del tester a masa, para ver si alguna de las dos patitas tiene 12 v, si no tiene ninguan de las dos, volver a hacer la prueba, mientras alguien hace funcionar la palanca del sapito, esto es porque no se como es el circuito, si hay corriente, el problema para mi estaria en la llave, igualmente le cambiaria el fusible, me parece un fusible muy grosso para ese lugar, fijate que tendria que ser color naranja, los colores determinan el valor del fusible, y por la foto me parece muy grande. por otro lado, lo que tenes que desarmar es la fusiblera, no la uch, en la foto de cada uno de los fusibles, la uch son los 5 dibujos que estan debajo de la linea blanca, esta está en el mismo lugar que la fusiblera pero separada de esta, y es mas dificil de desarmar, no tengas miedo, cuanto mucho desconecta uno de los bornes de la bata, siempre y cuando tengas el codigo del estereo. suerte

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.