Saltar al contenido

No me prende


arma_1224
 Share

Publicaciones recomendadas

Re: No me prende

 

Tengo un megane del 1998 coupe y ahora no me quiere prender le pongo contacto y le doy arranque y nada, ni gira el motor no hace nada y me di cuenta que la luz de la ecu no prende que puede seeeer graciass

 

Armando, acepto que al principio el funcionamiento del foro, puede complicarse, , pero te he hecho una invitación y te envié un mensaje privado, para que te presentes formalmente, y en ves de presentarte, haces por 3 ves la misma consulta.

Cumplí con la formalidad correspondiente, y buscamos como ayudarte. Gracias.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.