Saltar al contenido

Dato curioso Bulbo de aceite


pablo4225
 Share

Publicaciones recomendadas

Buenas a todos!

 

Les quería comentar una cosa rara que me sucedió. Al bajar la autopista 9 de Julio con mi Mega Fase 1, se prendieron las luces de nivel de aceite y temperatura. A priori me pareció raro, ya que la temperatura estaba dentro de los parámetros normales. Había una cosa curiosa más: Cuando el coche regulaba, las luces estaban prendidas. Pero cuando trepaban las revoluciones, las luces comenzaban a encender de manera tenue y se apagaban. Al volver al ralentí, volvian a prenderse.

 

Ya fuera de la autopista, paré el auto y medí el aceite. Tenía claramente un nivel aceptable: entre las dos marcas. Pero como estaba mas cerca de la de abajo, le agregue un poco que tenía. El refrigerante estaba bien. Lo dejé enfriar de cualquier manera antes de volver a arrancar.

 

Ya pasado un rato, pongo en contacto, la aguja de temperatura prácticamente no se levantaba. Pero las luces encendían. CONCLUSIÓN: Cambio de bulbo de aceite y solucionado el problema.

 

DATO CURIOSO: Cuando dejó de andar el bulbo de aceite, dejó de andar también el ONE TOUCH del alzacristales... En el momento que pasó todo, pense que estaba de racha y que una cosa no tenía que ver con la otra. Pero si. Tenía que ver. Reemplazado el bulbo, el sistema one touch volvió a funcionar.

 

Asi que problema solucionado por suerte, espero que le sirva a alguien este dato.

 

Abrazo para todos!

Pablo.

Link to comment
Compartir en otros sitios

Buenas a todos!

 

Les quería comentar una cosa rara que me sucedió. Al bajar la autopista 9 de Julio con mi Mega Fase 1, se prendieron las luces de nivel de aceite y temperatura. A priori me pareció raro, ya que la temperatura estaba dentro de los parámetros normales. Había una cosa curiosa más: Cuando el coche regulaba, las luces estaban prendidas. Pero cuando trepaban las revoluciones, las luces comenzaban a encender de manera tenue y se apagaban. Al volver al ralentí, volvian a prenderse.

 

Ya fuera de la autopista, paré el auto y medí el aceite. Tenía claramente un nivel aceptable: entre las dos marcas. Pero como estaba mas cerca de la de abajo, le agregue un poco que tenía. El refrigerante estaba bien. Lo dejé enfriar de cualquier manera antes de volver a arrancar.

 

Ya pasado un rato, pongo en contacto, la aguja de temperatura prácticamente no se levantaba. Pero las luces encendían. CONCLUSIÓN: Cambio de bulbo de aceite y solucionado el problema.

 

DATO CURIOSO: Cuando dejó de andar el bulbo de aceite, dejó de andar también el ONE TOUCH del alzacristales... En el momento que pasó todo, pense que estaba de racha y que una cosa no tenía que ver con la otra. Pero si. Tenía que ver. Reemplazado el bulbo, el sistema one touch volvió a funcionar.

 

Asi que problema solucionado por suerte, espero que le sirva a alguien este dato.

 

Abrazo para todos!

Pablo.

Link to comment
Compartir en otros sitios

Re: Dato curioso Bulbo de aceite

 

Que bien que se soluciono tu problema, aunque por los datos que das se me hace que tienes un problema en la bomba de aceite :S, en fin andaría a revisarlo que nada cuesta. Verificar que el cedazo no este tapado.

Link to comment
Compartir en otros sitios

Re: Dato curioso Bulbo de aceite

 

Gracias por el consejo. Pero te pregunto: como llegaste a la conclusion de que me tengo un problema en la bomba de aceite. Por el tema de que las luces se ponian tenues y se apagaban a altas revoluviones?

 

Gracias! Lo hago revisar mejor

Link to comment
Compartir en otros sitios

  • 2 months later...

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.