Saltar al contenido

problema luces altas


pabloyo123
 Share

Publicaciones recomendadas

Salu2 a la gente del foro...... el tema que tengo con el mega es que al poner las luces altas no encienden, y se prende el guiño del lado derecho, aparte el testigo azul de tablero esta prendido con las luces bajas y al cambiar se prende el verde.

Si alguien tiene una idea de esto muy agradecido saludos desde Uruguay Pablo

Link to comment
Compartir en otros sitios

Salu2 a la gente del foro...... el tema que tengo con el mega es que al poner las luces altas no encienden, y se prende el guiño del lado derecho, aparte el testigo azul de tablero esta prendido con las luces bajas y al cambiar se prende el verde.

Si alguien tiene una idea de esto muy agradecido saludos desde Uruguay Pablo

Link to comment
Compartir en otros sitios

  • 3 weeks later...

Re: problema luces altas

 

amigo tu ploblema esta en el conmutador de luces ... cambialo y listo.- saludos

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.