Saltar al contenido

Vibra la rueda del conductor al doblar en cambio


matute2201
 Share

Publicaciones recomendadas

Buenas tardes a todos y les traigo un regalito.....tengo un problema que me esta jodiendo bastante, cuando vengo a cierta velocidad y suelto el acelerador con el cambio puesto, en general 2 o 3, aunque lo hace en todos los cambios de velocidad, al agarrar una curva hacia la derecha, al soltar el acelerador me genera una vibración en la rueda izquierda, que el otro día al doblar muy jugado pensé que había reventado algo, pero nada, el mecánico me realizo todo el tren delantero ayer inclusive homocinetica derecha, aunque el problema es de la izquierda pero esta completo inclusive patas de motor por precaución, hablando con el mecánico de confianza me dijo que estos autos megane 1 face 2 con k4m, se les sale el perno del núcleo de la caja, alguien sabe si esto me puede generar esta vibración o algo que me este pasando de largo, pero el tren delantero esta perfecto, le cambie hasta los pre-cap q no se les sentía vibración ya que soy muy rompe huevos con el andar del auto, y yendo por autopista a 160 o 170 suelto el volante y no vibra nada, es solo cuando doblo a la derecha con cambio puesto. Desde ya les agradezco la orientación. Saludos

Matias

Link to comment
Compartir en otros sitios

Buenas tardes a todos y les traigo un regalito.....tengo un problema que me esta jodiendo bastante, cuando vengo a cierta velocidad y suelto el acelerador con el cambio puesto, en general 2 o 3, aunque lo hace en todos los cambios de velocidad, al agarrar una curva hacia la derecha, al soltar el acelerador me genera una vibración en la rueda izquierda, que el otro día al doblar muy jugado pensé que había reventado algo, pero nada, el mecánico me realizo todo el tren delantero ayer inclusive homocinetica derecha, aunque el problema es de la izquierda pero esta completo inclusive patas de motor por precaución, hablando con el mecánico de confianza me dijo que estos autos megane 1 face 2 con k4m, se les sale el perno del núcleo de la caja, alguien sabe si esto me puede generar esta vibración o algo que me este pasando de largo, pero el tren delantero esta perfecto, le cambie hasta los pre-cap q no se les sentía vibración ya que soy muy rompe huevos con el andar del auto, y yendo por autopista a 160 o 170 suelto el volante y no vibra nada, es solo cuando doblo a la derecha con cambio puesto. Desde ya les agradezco la orientación. Saludos

Matias

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.