Saltar al contenido

Urgente! Invertí los cables de carga de batería


wildtouch
 Share

Publicaciones recomendadas

Gente, luego de trabajar 2 días seguidos 12 horas y sin haber dormido por navidad hoy el auto no me arranco (esta teniendo problemas de batería) invertí los cables y prendí el cargador... Luego de 3 minutos me habré dado cuenta de esto y lo puse como era... El problema es que ahora no me prenden las luces de adentro nias balizas o luces de giro pero los testigos del tablero tanto así como los km y la radio encienden... Alguna idea??? Gracias y disculpen...

Link to comment
Compartir en otros sitios

Gente, luego de trabajar 2 días seguidos 12 horas y sin haber dormido por navidad hoy el auto no me arranco (esta teniendo problemas de batería) invertí los cables y prendí el cargador... Luego de 3 minutos me habré dado cuenta de esto y lo puse como era... El problema es que ahora no me prenden las luces de adentro nias balizas o luces de giro pero los testigos del tablero tanto así como los km y la radio encienden... Alguna idea??? Gracias y disculpen...

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.