Saltar al contenido

ayuda sin corriente en parte del auto


fabianno
 Share

Publicaciones recomendadas

megane 1.6 8v el problema es que no arranca el auto prenden las luces toda funciona alarma centralizado baliza luz interior pero todo lo que funciona al poner contacto. no funciona los testigos del tablero como el de la bomba de nafta aceite y el tablerito del gnc no prenden es como si estubiera muerto el auto pero al darle arranque gira como para arancar pero no espero que se entienda mi problema

Link to comment
Compartir en otros sitios

megane 1.6 8v el problema es que no arranca el auto prenden las luces toda funciona alarma centralizado baliza luz interior pero todo lo que funciona al poner contacto. no funciona los testigos del tablero como el de la bomba de nafta aceite y el tablerito del gnc no prenden es como si estubiera muerto el auto pero al darle arranque gira como para arancar pero no espero que se entienda mi problema

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.