Saltar al contenido

Problema calefaccion/climatizador - Renault Symbol Luxe


matys1984
 Share

Publicaciones recomendadas

Hola, buenas noches. Tengo un Renault Symbol Luxe 1.6 16V motor K4M. En tres oportunidades note que se quedó activa la calefacción estando el climatizador seteado en 16°. Está falla se presentó según la siguiente secuencia: 1) Climatizador seteado en 16°, funcionado perfectamente (enfriando muy bien) 2) Queriendo subir la temperatura subí en demasía el seteo del climatizador hasta los 29°, comenzó a salir aire caliente. 3) Volví a setear el climatizador a 16° y por varias horas siguió saliendo el aire caliente, misma temperatura o intensidad de cuando estaba en 29°. En este estado, subiendo y bajando la temperatura me detuve a escuchar si acoplaba o no el compresor del aire acondicionado, lo mismo si se enfriaba o no el caño que viaja hasta el evaporador, la respuesta en ambos casos fue positiva.

 

Siguiendo una lógica las siguientes consultas. Desconozco si este modelo de auto tiene el llamado grifo de calefacción (deja pasara o no la entrada de agua caliente al radiador que se encuentra en el interior del auto), alguien sabe y también donde se encuentra?. Sobre el block del motor existe un porta termostato, donde también está el sensor de temperatura, de este dispositivo sale una manguera hacia el interior del auto; calculo yo...hacia el radiador de calefacción.

Tengo la impresión de que algún dispositivo mecánico se queda pegado o trabado. Al otro día de darse la falla todo vuelve a la normalidad.

 

Muchas gracias, cualquier información será bienvenida!!!.

Link to comment
Compartir en otros sitios

Hola, buenas noches. Tengo un Renault Symbol Luxe 1.6 16V motor K4M. En tres oportunidades note que se quedó activa la calefacción estando el climatizador seteado en 16°. Está falla se presentó según la siguiente secuencia: 1) Climatizador seteado en 16°, funcionado perfectamente (enfriando muy bien) 2) Queriendo subir la temperatura subí en demasía el seteo del climatizador hasta los 29°, comenzó a salir aire caliente. 3) Volví a setear el climatizador a 16° y por varias horas siguió saliendo el aire caliente, misma temperatura o intensidad de cuando estaba en 29°. En este estado, subiendo y bajando la temperatura me detuve a escuchar si acoplaba o no el compresor del aire acondicionado, lo mismo si se enfriaba o no el caño que viaja hasta el evaporador, la respuesta en ambos casos fue positiva.

 

Siguiendo una lógica las siguientes consultas. Desconozco si este modelo de auto tiene el llamado grifo de calefacción (deja pasara o no la entrada de agua caliente al radiador que se encuentra en el interior del auto), alguien sabe y también donde se encuentra?. Sobre el block del motor existe un porta termostato, donde también está el sensor de temperatura, de este dispositivo sale una manguera hacia el interior del auto; calculo yo...hacia el radiador de calefacción.

Tengo la impresión de que algún dispositivo mecánico se queda pegado o trabado. Al otro día de darse la falla todo vuelve a la normalidad.

 

Muchas gracias, cualquier información será bienvenida!!!.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.