Saltar al contenido

Llevé a lavar mi scenic y ahora tengo fallas eléctricas


Joselu
 Share

Publicaciones recomendadas

Hola, soy nuevo y mi auto lo tengo hace 2 años, es un Scenic privilege 2006 1.6. El tema es q mi hermoso auto, luego de bancarse en 15 días , un viaje ida y vuelta a la costa y otro a Córdoba (traslasierras), sólo le puse un poco de agua debido al calor y la cant. de KM. Lo llevo a lavar para sacarle toda la tierra y los bichos de la ruta Y resulta q cuando lo voy a buscar y cierro las puertas, NO se me apaga la luz del cierre de puertas...luego confirmo q tampoco al abrir de adentro mi puerta se abren todas (como debe ser)y NO se prenden las luces del interior, y tmb. al accionar la alarma y cierre (viene todo junto), anda pero NO suena la bocina y queda la valisa prendida por unos segundos (antes ni se prendía).

Obviamente el tipo del lavadero no sabe nada ni tiene idea de lo q pasó. Mi mecánico (no electricista) opina q se debe haber mojado algo, q espere a q se seque, pero ya pasaron dos días y sigue igual... Por favor por donde arranco para saber q puede ser???

Gracias, saludos a todos.

Link to comment
Compartir en otros sitios

Hola, soy nuevo y mi auto lo tengo hace 2 años, es un Scenic privilege 2006 1.6. El tema es q mi hermoso auto, luego de bancarse en 15 días , un viaje ida y vuelta a la costa y otro a Córdoba (traslasierras), sólo le puse un poco de agua debido al calor y la cant. de KM. Lo llevo a lavar para sacarle toda la tierra y los bichos de la ruta Y resulta q cuando lo voy a buscar y cierro las puertas, NO se me apaga la luz del cierre de puertas...luego confirmo q tampoco al abrir de adentro mi puerta se abren todas (como debe ser)y NO se prenden las luces del interior, y tmb. al accionar la alarma y cierre (viene todo junto), anda pero NO suena la bocina y queda la valisa prendida por unos segundos (antes ni se prendía).

Obviamente el tipo del lavadero no sabe nada ni tiene idea de lo q pasó. Mi mecánico (no electricista) opina q se debe haber mojado algo, q espere a q se seque, pero ya pasaron dos días y sigue igual... Por favor por donde arranco para saber q puede ser???

Gracias, saludos a todos.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.