Saltar al contenido

Falla o pistoneo en el Megane...


fedelimag
 Share

Publicaciones recomendadas

Buenas...soy nuevo en el foro, soy Fede, y hace menos de 2 meses adquiri un Megane 97 5 puertas K7M...

Les comento respecto a la falla...

El auto lo tenia el dueño anterior y le pistoneaba...Llegado el dia decidio hacerle el motor...

El motor se hizo completo, no se le escatimo en nada...tapa nueva con valvulas , arbol de levas, retenes, todo 0km...Motor completo a nuevo, cilindros rectificados, pistones , aros y metales nuevos y todo rectificado a su respectiva medida...

El tema es que despues de todo eso, el auto siguio pistoneando, asi que se llevo a modificar la ecu, o a chipear como le quieran llamar...

Se le dio un poco de nafta y se atraso el encendido...seguia haciendo lo mismo, se llevo 2 veces mas y sigue pistoneando , y ya no se puede atrasar mas...

La falla la hace arriba de una autopista, cuando venis en 4ta o 5ta a 4000 rpm aprox. de tablero, ahi pistonea parejo, no mucho ruido pero se escucha...Si lo dejas de acelerar o lo seguis acelerando no lo hace y saliendo fuerte de un semaforo tampoco...

Se le revisaron sensores, captores( pms, detonacion, etc. ), puesta a punto, psi de los cilindros, y todo esta normal...A ver si a alguno le paso o me puede ayudar porque me dijeron todos que saque la tapa, pero desconfio, porque si lo hacia antes y ahora tambien que esta todo nuevo, me parece raro que sea de motor la falla...

 

Los dejo con la inquietud a ver si me puede ayudar alguno...

 

Saludos !!!

Link to comment
Compartir en otros sitios

Buenas...soy nuevo en el foro, soy Fede, y hace menos de 2 meses adquiri un Megane 97 5 puertas K7M...

Les comento respecto a la falla...

El auto lo tenia el dueño anterior y le pistoneaba...Llegado el dia decidio hacerle el motor...

El motor se hizo completo, no se le escatimo en nada...tapa nueva con valvulas , arbol de levas, retenes, todo 0km...Motor completo a nuevo, cilindros rectificados, pistones , aros y metales nuevos y todo rectificado a su respectiva medida...

El tema es que despues de todo eso, el auto siguio pistoneando, asi que se llevo a modificar la ecu, o a chipear como le quieran llamar...

Se le dio un poco de nafta y se atraso el encendido...seguia haciendo lo mismo, se llevo 2 veces mas y sigue pistoneando , y ya no se puede atrasar mas...

La falla la hace arriba de una autopista, cuando venis en 4ta o 5ta a 4000 rpm aprox. de tablero, ahi pistonea parejo, no mucho ruido pero se escucha...Si lo dejas de acelerar o lo seguis acelerando no lo hace y saliendo fuerte de un semaforo tampoco...

Se le revisaron sensores, captores( pms, detonacion, etc. ), puesta a punto, psi de los cilindros, y todo esta normal...A ver si a alguno le paso o me puede ayudar porque me dijeron todos que saque la tapa, pero desconfio, porque si lo hacia antes y ahora tambien que esta todo nuevo, me parece raro que sea de motor la falla...

 

Los dejo con la inquietud a ver si me puede ayudar alguno...

 

Saludos !!!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.