Saltar al contenido
Conéctate para seguir esto  
polasu

ucvic

Publicaciones recomendadas

se me rompio la ucvic de mi megane dti, alguien tiene idea de precios, me dice el mecanico que entro agua y se mojo, alguein sabe de donde pudo haber entrado?

Gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

se me rompio la ucvic de mi megane dti, alguien tiene idea de precios, me dice el mecanico que entro agua y se mojo, alguein sabe de donde pudo haber entrado?

Gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

se me rompio la ucvic de mi megane dti, alguien tiene idea de precios, me dice el mecanico que entro agua y se mojo, alguein sabe de donde pudo haber entrado?

Gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

que es la ucvic?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

que es la ucvic?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

La ucvic... es la famosa fusiblera... esta todo integrado... el megane viene con dos modelos la uch y la ucv ... no se cual de los 2 modelos es la mas barata dirigite a un consecionario para saber bien los precios... creo q la ucv esta al rededor de 3000 pesos... si no me equivoco... no se si es esa...o la uch pero hay una q sale 900... sino mandame un msj privado... y vemos si te puedo ayudar en algo... a ver si podemos sacar adelante tu megane... saludsos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

La ucvic... es la famosa fusiblera... esta todo integrado... el megane viene con dos modelos la uch y la ucv ... no se cual de los 2 modelos es la mas barata dirigite a un consecionario para saber bien los precios... creo q la ucv esta al rededor de 3000 pesos... si no me equivoco... no se si es esa...o la uch pero hay una q sale 900... sino mandame un msj privado... y vemos si te puedo ayudar en algo... a ver si podemos sacar adelante tu megane... saludsos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

Ahh si habia escuchado algo de esas fusibleras, creo que traen un microprocesador. Igual primero habria que ver si se puede reparar, a veces es un simple falso contacto o cambiar algun componente. Que falla te hace el auto?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

Ahh si habia escuchado algo de esas fusibleras, creo que traen un microprocesador. Igual primero habria que ver si se puede reparar, a veces es un simple falso contacto o cambiar algun componente. Que falla te hace el auto?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

Buenas gente!

Yo consulté en un concesionario hace unos 20 días, ya q comenzó a fallar el limpia parabrisas trasero (de repente se volvió loco y lo tuve q desconectar!).

Me dijeron q la falla se originó en la UCH y q su reemplazo sale la módica suma de $1587 + IVA!

Obviamente, por ahora sigue desconectado! jeje!

Me dijeron q podría mandarla a reparar, para q revisen bien cual es el circuito q falla, ya q con el tiempo las fallas se iran acrecentando (desde las luces, el cierre centralizado y me parece q ya se está apoderando de la radio, ya q pongo una estación de la memoria y la pierdo a los 10 segundos, asi q debo relocalizarla manualmente).

En breve llevaré a cotizar ese problema y les cuento.

Slds.

Fede.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

Buenas gente!

Yo consulté en un concesionario hace unos 20 días, ya q comenzó a fallar el limpia parabrisas trasero (de repente se volvió loco y lo tuve q desconectar!).

Me dijeron q la falla se originó en la UCH y q su reemplazo sale la módica suma de $1587 + IVA!

Obviamente, por ahora sigue desconectado! jeje!

Me dijeron q podría mandarla a reparar, para q revisen bien cual es el circuito q falla, ya q con el tiempo las fallas se iran acrecentando (desde las luces, el cierre centralizado y me parece q ya se está apoderando de la radio, ya q pongo una estación de la memoria y la pierdo a los 10 segundos, asi q debo relocalizarla manualmente).

En breve llevaré a cotizar ese problema y les cuento.

Slds.

Fede.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

Fede de donde sos??? a ver si te puedo dar una mano...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

Fede de donde sos??? a ver si te puedo dar una mano...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

Fede de donde sos??? a ver si te puedo dar una mano...

Hola! soy de Avellaneda.

Perdon pero no habia visto el mensaje antes, asi q respondo ahora.

La verdad no se q pasó, pero el otro día me puse a "jugar" de nuevo con la radio y se me dio por grabar todas las memorias de nuevo y por ahora no tuve mas ese problema! ya veremos como sigue.

El tema del limpia luneta sigue igual: desconectada. la volvi a probar despues de un tiempo y sigue funcionando a pesar de estar apagado. Algo debe estar en corto, pero bue...

Asi q agradezco tu ayuda!

Gracias!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

Fede de donde sos??? a ver si te puedo dar una mano...

Hola! soy de Avellaneda.

Perdon pero no habia visto el mensaje antes, asi q respondo ahora.

La verdad no se q pasó, pero el otro día me puse a "jugar" de nuevo con la radio y se me dio por grabar todas las memorias de nuevo y por ahora no tuve mas ese problema! ya veremos como sigue.

El tema del limpia luneta sigue igual: desconectada. la volvi a probar despues de un tiempo y sigue funcionando a pesar de estar apagado. Algo debe estar en corto, pero bue...

Asi q agradezco tu ayuda!

Gracias!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

hola polaso, te comento que uno de los problemas mas comunes que pasan cuando se pone en corto la UCH deja de reconocer a la llave de arranque , la codifican y a los dos dias tenes el mismo problema, te lo comento porque a mi me paso y page 2000$ la UCH y 520 $ la llave.ojala que no llegues a ese estremo. :hola:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

hola polaso, te comento que uno de los problemas mas comunes que pasan cuando se pone en corto la UCH deja de reconocer a la llave de arranque , la codifican y a los dos dias tenes el mismo problema, te lo comento porque a mi me paso y page 2000$ la UCH y 520 $ la llave.ojala que no llegues a ese estremo. :hola:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

Hola Polasu llama al te 011-4854-1911 de Rombo Warnes o al mail [email protected] ellos tienen envios a domicilio y o al interior. el domicilio es Warnes 1157.- saludos

 

 

gonziba2004

 

auto110109015pb1.jpg

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

Hola Polasu llama al te 011-4854-1911 de Rombo Warnes o al mail [email protected] ellos tienen envios a domicilio y o al interior. el domicilio es Warnes 1157.- saludos

 

 

gonziba2004

 

auto110109015pb1.jpg

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

hola gente... me paso lo mismo del limpiaparabrisas de atras,, ahora esta desconectado!!.. pero justament hace unos dias hice una pregunta en el foro, me dejo de prender las luces de la reversa.. no le he cambiado el bulbo todavia!!,,,pero estas fayas tendran que ver con lo mismo!?!?!.. ya m esta poniendo los pelos de punta!, y tngo listo la botella amarilla para el techo!!jaja

 

saludos :tragos:

 

Nico

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: ucvic

 

muchachos creo que entre al club, resulta que cambie el parabrisas hace unos meses y parece que los" nab..", perdon es calentura!! lo colocaron mal y me entro agua que chorrea directo sobre esa plaquetita tan simpatica y carita, el auto se volvio loco, se bajaban los vidrios arrancaba el limpia parabrisass, prendia la baliza y no encendia.. al principio desconecte la bateria y la volvi a conectar y arranco pero enseguida loco de nuevo.. asì que empece a buscar y encontre la caja llena de agua, la desarme integra la seque con un caloventor incluyendo limpiar la plaqueta con un cepillo de dientes y ahora el auto anda pero la ventanilla de mi lado se baja sola cuando lo arrancas y te cuesta volverla a subir.... Recomiendo a todos que le pongan una bolsa o algo para protejerla porque cuando le entra el agua no te enteràs adentro del habitaculo y ya es tarde... vere que soluciòn consigo.....y les aviso..

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.