Saltar al contenido

Testigo de computadora no se prende


Invisible
 Share

Publicaciones recomendadas

Hola a todos y gracias por la bienvenidas, les pas a comentar el problema con mi scenic.

Hace unos dias arranque mi auto como de costumbre y al cabo de dos cuadras de la nada se paro, lo primero que advertí luego de querer volver a dar arranque es que el testigo del check de la compu no se prendió mas, tengo entendido que es la luz amarilla que está en tablero arriba a la derecha. El tema es que funciona la bomba de nafta y hasta gira el burro, pero no enciende, luego de esto lleve el auto a escanear, pero fue imposible, (NO HAY RESPUESTA DEL AUTOMATA), pero lo raro de esto es que luego de dos dias, un dia de lluvia, se me da por probar y la bendita luz se prendió, anduve todauna mañana, luego al medio dia lo paré y no arranco mas (la luz del check no prendió mas) entonces, supuse que tengo algun falso contacto en algun lado, pero me canse de revisar todo, y mi pregunta es, primero si esto ya le pasó a alguien, segundo, tendría que atacar el problema por otro lado, o simplemente puede ser que la ecu ya no sirva? Desde ya muchas gracias y espero no haberme extendido mucho con la explicación,

 

Saludos.

Link to comment
Compartir en otros sitios

Hola a todos y gracias por la bienvenidas, les pas a comentar el problema con mi scenic.

Hace unos dias arranque mi auto como de costumbre y al cabo de dos cuadras de la nada se paro, lo primero que advertí luego de querer volver a dar arranque es que el testigo del check de la compu no se prendió mas, tengo entendido que es la luz amarilla que está en tablero arriba a la derecha. El tema es que funciona la bomba de nafta y hasta gira el burro, pero no enciende, luego de esto lleve el auto a escanear, pero fue imposible, (NO HAY RESPUESTA DEL AUTOMATA), pero lo raro de esto es que luego de dos dias, un dia de lluvia, se me da por probar y la bendita luz se prendió, anduve todauna mañana, luego al medio dia lo paré y no arranco mas (la luz del check no prendió mas) entonces, supuse que tengo algun falso contacto en algun lado, pero me canse de revisar todo, y mi pregunta es, primero si esto ya le pasó a alguien, segundo, tendría que atacar el problema por otro lado, o simplemente puede ser que la ecu ya no sirva? Desde ya muchas gracias y espero no haberme extendido mucho con la explicación,

 

Saludos.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.