Saltar al contenido

Me parece que el turbo esta Kaput....


pablomellis
 Share

Publicaciones recomendadas

Buenas !

como andan todos ?

les comento , hace un tiempito , cuando le pegaba ( sobre todo en ruta) una exigida repentina al dci , algunas veces me tiraba " revisar inyeccion" , y tenia un cortecito de potencia de 2 , 3 segundos y solito regresaba a la normalidad.y andaba 11 puntos. no voy a poner velocidades porque no se puede , pero venia de san clemente a ituzaingo en 3 horas.

 

lo lleve al mecanico , lo escanearon y arrojo el error 235 , sobrepresion del turbo. borraron el error , revisaron mangueritas , la electrovalvula del turbo anda.

esta mañana , el auto se quedo achanchado....anda , en vacio acelera bien ( descarto acelerador defectuoso) arranca perfecto , no arroja ningun mensaje de nada , pero.....el turbo no anda.al no tener catalizador en mi auto , sentia siempre el fuoooshhh al pasar de velocidad en 2000 rpm , no lo hace y no tira. despues de almorzar voy a pasar por el taller a que lo escaneen , pero lei por ahi que la sobrepresion muchas veces es sintoma de que la geometria del turbo se queda abierta....y sospecho que se debe haber quedado trabada , porque si fuera error de electronica me daria un revisar inyeccion seguramente. opiniones ????

Link to comment
Compartir en otros sitios

Buenas !

como andan todos ?

les comento , hace un tiempito , cuando le pegaba ( sobre todo en ruta) una exigida repentina al dci , algunas veces me tiraba " revisar inyeccion" , y tenia un cortecito de potencia de 2 , 3 segundos y solito regresaba a la normalidad.y andaba 11 puntos. no voy a poner velocidades porque no se puede , pero venia de san clemente a ituzaingo en 3 horas.

 

lo lleve al mecanico , lo escanearon y arrojo el error 235 , sobrepresion del turbo. borraron el error , revisaron mangueritas , la electrovalvula del turbo anda.

esta mañana , el auto se quedo achanchado....anda , en vacio acelera bien ( descarto acelerador defectuoso) arranca perfecto , no arroja ningun mensaje de nada , pero.....el turbo no anda.al no tener catalizador en mi auto , sentia siempre el fuoooshhh al pasar de velocidad en 2000 rpm , no lo hace y no tira. despues de almorzar voy a pasar por el taller a que lo escaneen , pero lei por ahi que la sobrepresion muchas veces es sintoma de que la geometria del turbo se queda abierta....y sospecho que se debe haber quedado trabada , porque si fuera error de electronica me daria un revisar inyeccion seguramente. opiniones ????

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.