Saltar al contenido

Renault scenic 1.9 dci a veces no funciona la calefacción y se calienta


johnete
 Share

Publicaciones recomendadas

Hola a todos,

 

A ver si me podéis ayudar, el problema es que estoy con una Renault scenic 1.9 dci del 2002 que presenta los siguientes síntomas:

 

- Si aprieto con fuerza el tapón de la botella de expansión y circulo con el vehículo entre 30 y 50 minutos, el tapón de la botella salta a consecuencia de la presión que coge el circuito, pero he revisado el anticongelante y no está mezclado con aceite y además no he detectado vapor de agua en los gases de escape por lo que creo que no debe ser la culata. Lo que he hecho para seguir haciendo pruebas es dejar el tapón no muy apretado de manera que el aire pueda salir.

 

- También he observado que a veces funciona la calefacción y a veces no, cuando funciona el coche no se calienta, pero cuando no funciona se calienta.

 

- A veces cuando se calienta si lo para no arranca, giras la llave y el síntoma es como si la batería hubiera muerto, pero si espero unos 30 minutos y lo vuelvo a intentar arranca perfectamente.

 

 

Si sabéis que puede estar causando la avería os agradecería vuestra ayuda.

Link to comment
Compartir en otros sitios

Hola a todos,

 

A ver si me podéis ayudar, el problema es que estoy con una Renault scenic 1.9 dci del 2002 que presenta los siguientes síntomas:

 

- Si aprieto con fuerza el tapón de la botella de expansión y circulo con el vehículo entre 30 y 50 minutos, el tapón de la botella salta a consecuencia de la presión que coge el circuito, pero he revisado el anticongelante y no está mezclado con aceite y además no he detectado vapor de agua en los gases de escape por lo que creo que no debe ser la culata. Lo que he hecho para seguir haciendo pruebas es dejar el tapón no muy apretado de manera que el aire pueda salir.

 

- También he observado que a veces funciona la calefacción y a veces no, cuando funciona el coche no se calienta, pero cuando no funciona se calienta.

 

- A veces cuando se calienta si lo para no arranca, giras la llave y el síntoma es como si la batería hubiera muerto, pero si espero unos 30 minutos y lo vuelvo a intentar arranca perfectamente.

 

 

Si sabéis que puede estar causando la avería os agradecería vuestra ayuda.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.