Saltar al contenido

no me arranca


gusjunin
 Share

Publicaciones recomendadas

Hola Amigos. soy nuevo en esto,les cuento hace dos meses felizmente pude comprarme un megane pero tengo un problema no me arranca,no tira chispa ni nafta.alguien sabe como desconectar e anti-arranque para probar si es eso ya que la luz del tablero no deja de parpadear(aunque cuando lo compre ya andaba así, ni no tenia ningún problema)desde ya muchas gracias. saludos a todos

Link to comment
Compartir en otros sitios

Hola Amigos. soy nuevo en esto,les cuento hace dos meses felizmente pude comprarme un megane pero tengo un problema no me arranca,no tira chispa ni nafta.alguien sabe como desconectar e anti-arranque para probar si es eso ya que la luz del tablero no deja de parpadear(aunque cuando lo compre ya andaba así, ni no tenia ningún problema)desde ya muchas gracias. saludos a todos

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.