Saltar al contenido

Luz de service y gases encendida


maraspi
 Share

Publicaciones recomendadas

Muy buenas, resulta que ayer estacioné el coche y luego cuando lo vuelvo a arrancar me saltan los testigos en el tablero, tengo el escape un pelo desoldado abajo pero nunca acusó nada, el coche está bien de todo, incluso no baja de rpm, bien de aceite, bien de agua, no acusa nada raro, solo que se me encendió la luz, alguna sugerencia? Puede ser la sonda del escape? Alguna bobina? Captor de levas? Es extraño porque veo que funciona todo, está en amarillo el testigo. Gracias!!!

Link to comment
Compartir en otros sitios

Muy buenas, resulta que ayer estacioné el coche y luego cuando lo vuelvo a arrancar me saltan los testigos en el tablero, tengo el escape un pelo desoldado abajo pero nunca acusó nada, el coche está bien de todo, incluso no baja de rpm, bien de aceite, bien de agua, no acusa nada raro, solo que se me encendió la luz, alguna sugerencia? Puede ser la sonda del escape? Alguna bobina? Captor de levas? Es extraño porque veo que funciona todo, está en amarillo el testigo. Gracias!!!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.