Saltar al contenido

stereo sin codigo


 Share

Publicaciones recomendadas

Hola que tal les comento me problema lleve mi megane al mecánico y para soldar una pieza me desconecto la batería por lo cual el estéreo ahora no me funciona y me pide el código de seguridad el cual no lo tengo alguien me podría dar una mano con esto. Además de esto se me des configuraron los alza cristales no anda en one touch y tampoco se suben cuando cierro el a distancia como lo hacia antes. Saludos.

Link to comment
Compartir en otros sitios

Hola que tal les comento me problema lleve mi megane al mecánico y para soldar una pieza me desconecto la batería por lo cual el estéreo ahora no me funciona y me pide el código de seguridad el cual no lo tengo alguien me podría dar una mano con esto. Además de esto se me des configuraron los alza cristales no anda en one touch y tampoco se suben cuando cierro el a distancia como lo hacia antes. Saludos.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.