Saltar al contenido

radio que pierde volumen


meganerog
 Share

Publicaciones recomendadas

hola a todos,

tengo un problema con la radio, luego de unos 5 mutos de funcionamiento se baja el volumen y deja de escucharse, pero sigue prendida, a veces vuelve y otras no, al apagarlo al estero, pero sin apagar el motor del auto. probe dejandolo prendido con el motor apagado y nada, lo deje apagado y tampoco,

revise el fusible de la radio y esta bien, Hay algun otro que comande la radio, o se habra jodido el equipo y deberia llevarlo a un service radios?

Link to comment
Compartir en otros sitios

hola a todos,

tengo un problema con la radio, luego de unos 5 mutos de funcionamiento se baja el volumen y deja de escucharse, pero sigue prendida, a veces vuelve y otras no, al apagarlo al estero, pero sin apagar el motor del auto. probe dejandolo prendido con el motor apagado y nada, lo deje apagado y tampoco,

revise el fusible de la radio y esta bien, Hay algun otro que comande la radio, o se habra jodido el equipo y deberia llevarlo a un service radios?

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.