Saltar al contenido

desprende humo negro... y recien le hice motor. que pasa???


 Share

Publicaciones recomendadas

:evil: hola amigos., hace rato que no escribo, lo que ocurre es que de tanto penar, le tube que hacer motor completo tapa block y ahora sucede que no regula... limpie el paso a paso pero sigue igual , no regula y cuando arranca desprende un humo negro que me pone de muy mal humor. alguna ayuda... bienvenida .. gracias soy daniel de viedma
Link to comment
Compartir en otros sitios

:evil: hola amigos., hace rato que no escribo, lo que ocurre es que de tanto penar, le tube que hacer motor completo tapa block y ahora sucede que no regula... limpie el paso a paso pero sigue igual , no regula y cuando arranca desprende un humo negro que me pone de muy mal humor. alguna ayuda... bienvenida .. gracias soy daniel de viedma
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.