Saltar al contenido

Perdida de agua radiador


mastter03
 Share

Publicaciones recomendadas

hola querias comentarles, hace unos dias hice la limpieza del circuito de refrigeracion del mega, y encontre mucho oxido en el circuito asi que termine sacando el tacho y ahi si habia oxido, bueno quedo bien la verdad que no se cuando el mega habra tenido refrigerante, lo deje con agua por un tiempo para ir cambiandola una ves a la semana para que se limpe muy bien y asi poner el refrigerante que lleva, el caso es que hace dos dias, una noche de frio luego de estar parado desde el medio dia en la calle, subo le doy arranque, todo bien salgo (no soy partidario de dejar en marcha el motor media hora y decir ya esta, para mi es un error porque lo unico que calienta es el motor, caja rodamientos suspencion todo esta frio, y es mejor salir despacio que todo trabaje y despues si todo el conjunto esta en optimas condiciones para su correcto funcionamiento) y me encuentro con que la temperatura subio muy rapido :shock: siempre controlando que no llegue al grupo de lineas juntitas, me fui, llego a una antes donde todavia esta separada de laslineas juntas, llegue a casa y a ver por que, miro el nivel de agua y...:shock: no tenia nada estaba vacio, apague el motor y como estaba muy frio calente agua para mate je y le fui afregando, se llevo ma de dos litros, es asi que decidi conectar ahora si la manquera de la red a el retorno, habri la canilla muy despacio para que corra el agua y se vaya mezclando muy despacio para que no haya un cambio brusco de temperatura, y asi purgue el sistema, lo deje a nivel y me puse a ver a donde fue el agua lo primero que pense es se fue al carter :pared: deci que mi señora solo hace 8 cuadras al trabajo y con eso no le dio tiempo a que caliente, y despues yo a la noche me di cuenta de esto, por suerte no habia ido al carter, lo siguiennte que pense es se trabo el termostato y fue evaporando el agua, bueno veremos mañana dije, y lo deje, al otro dia veo una marca de agua en el piso una perdida!!! bueno sera una maguera, miro miro y miro, no veo nada, hasta que justo a bajo del lado derecho (visto de frete al auto) veo una perdida en la empaquetadura del radiador $/#*@¡¿?, bueno voy a un taller amigo y lo meto en la foza y ahi si veo bien la perdida venia de unos 5 cm hacia arriba de la base del radiador, voy a tener que cambiarlo, y a modo de solucion provisoria decido probar estos productos selladores de goteras (nunca los habia probado y bueno que mejor ocasion para hacerlo) y me lleve una grata sorpresa, la verad que lo tapo sin problemas, y en un instante, el producto que ocupe es parecido a harina de maiz "polenta" marca revigal por las dudas deje otro dento de la guantera por lo las dudas empieza a perder nuevamente, hasta que cambie el radiador es que ahora estoy con la entrada al mecanico para que haga todo el tren delantero y los gastos se suman.

ustedes que piensan lo dejo asi o lo cambio mi idea es cuando salga de estos gastos cambiarlo pero alguno utilizo ya este producto y no aparecio mas la perdida? compartan experiencias y opinones, espero les sirva la data.-

  • Me Gusta 1
Link to comment
Compartir en otros sitios

hola querias comentarles, hace unos dias hice la limpieza del circuito de refrigeracion del mega, y encontre mucho oxido en el circuito asi que termine sacando el tacho y ahi si habia oxido, bueno quedo bien la verdad que no se cuando el mega habra tenido refrigerante, lo deje con agua por un tiempo para ir cambiandola una ves a la semana para que se limpe muy bien y asi poner el refrigerante que lleva, el caso es que hace dos dias, una noche de frio luego de estar parado desde el medio dia en la calle, subo le doy arranque, todo bien salgo (no soy partidario de dejar en marcha el motor media hora y decir ya esta, para mi es un error porque lo unico que calienta es el motor, caja rodamientos suspencion todo esta frio, y es mejor salir despacio que todo trabaje y despues si todo el conjunto esta en optimas condiciones para su correcto funcionamiento) y me encuentro con que la temperatura subio muy rapido :shock: siempre controlando que no llegue al grupo de lineas juntitas, me fui, llego a una antes donde todavia esta separada de laslineas juntas, llegue a casa y a ver por que, miro el nivel de agua y...:shock: no tenia nada estaba vacio, apague el motor y como estaba muy frio calente agua para mate je y le fui afregando, se llevo ma de dos litros, es asi que decidi conectar ahora si la manquera de la red a el retorno, habri la canilla muy despacio para que corra el agua y se vaya mezclando muy despacio para que no haya un cambio brusco de temperatura, y asi purgue el sistema, lo deje a nivel y me puse a ver a donde fue el agua lo primero que pense es se fue al carter :pared: deci que mi señora solo hace 8 cuadras al trabajo y con eso no le dio tiempo a que caliente, y despues yo a la noche me di cuenta de esto, por suerte no habia ido al carter, lo siguiennte que pense es se trabo el termostato y fue evaporando el agua, bueno veremos mañana dije, y lo deje, al otro dia veo una marca de agua en el piso una perdida!!! bueno sera una maguera, miro miro y miro, no veo nada, hasta que justo a bajo del lado derecho (visto de frete al auto) veo una perdida en la empaquetadura del radiador $/#*@¡¿?, bueno voy a un taller amigo y lo meto en la foza y ahi si veo bien la perdida venia de unos 5 cm hacia arriba de la base del radiador, voy a tener que cambiarlo, y a modo de solucion provisoria decido probar estos productos selladores de goteras (nunca los habia probado y bueno que mejor ocasion para hacerlo) y me lleve una grata sorpresa, la verad que lo tapo sin problemas, y en un instante, el producto que ocupe es parecido a harina de maiz "polenta" marca revigal por las dudas deje otro dento de la guantera por lo las dudas empieza a perder nuevamente, hasta que cambie el radiador es que ahora estoy con la entrada al mecanico para que haga todo el tren delantero y los gastos se suman.

ustedes que piensan lo dejo asi o lo cambio mi idea es cuando salga de estos gastos cambiarlo pero alguno utilizo ya este producto y no aparecio mas la perdida? compartan experiencias y opinones, espero les sirva la data.-

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.