Saltar al contenido

problema limpiaparabrisas trasero.


juancete
 Share

Publicaciones recomendadas

hola a todos queria consultarles hace unos dias, me empezo a funcionar solo el limpiaparabrisas trasero, solamente cuando el auto esta en contacto o encendido, desconecte la bateria como para resetear la compu y nada sigue igual, asi que opte por desenchufar la fichita de coneccion de dicho limpiaparabrisas, alguien tiene idea que puede ser ?? es el unico problema que hace , ningun otro drama electrico, gracias

Link to comment
Compartir en otros sitios

hola a todos queria consultarles hace unos dias, me empezo a funcionar solo el limpiaparabrisas trasero, solamente cuando el auto esta en contacto o encendido, desconecte la bateria como para resetear la compu y nada sigue igual, asi que opte por desenchufar la fichita de coneccion de dicho limpiaparabrisas, alguien tiene idea que puede ser ?? es el unico problema que hace , ningun otro drama electrico, gracias

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.